<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>YCRT está en camino a lograr la sustentabilidad a partir de la energía &#8211; ADN24Digital</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ADN24Digital &raquo; Feed" href="https://adn24digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN24Digital &raquo; Feed de los comentarios" href="https://adn24digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN24Digital &raquo; Comentario YCRT está en camino a lograr la sustentabilidad a partir de la energía del feed" href="https://adn24digital.com.ar/ycrt-esta-en-camino-a-lograr-la-sustentabilidad-a-partir-de-la-energia/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adn24digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://adn24digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://adn24digital.com.ar/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://adn24digital.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/style.css?ver=2.1.2' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://adn24digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://adn24digital.com.ar/wp-json/wp/v2/posts/10907" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adn24digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adn24digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<meta name="generator" content="Everest Forms 1.8.7" />
<link rel="canonical" href="https://adn24digital.com.ar/ycrt-esta-en-camino-a-lograr-la-sustentabilidad-a-partir-de-la-energia/" />
<link rel='shortlink' href='https://adn24digital.com.ar/?p=10907' />
<link rel="alternate" type="application/json+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fycrt-esta-en-camino-a-lograr-la-sustentabilidad-a-partir-de-la-energia%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fycrt-esta-en-camino-a-lograr-la-sustentabilidad-a-partir-de-la-energia%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><link rel="pingback" href="https://adn24digital.com.ar/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3954015696784034" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
 background-color: #fff;
}
.footer-socket-left-section {
	display: none !important;
}
.default-wp-page {
	display: none !important;
}
.entry-title {
	font-weight: bold !important;
}
.comments {
	display: none !important;
}
.posted-on {
	display: none !important;
}
.below-entry-meta {
	display: none !important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-10907 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			viernes, abril 29, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://adn24digital.com.ar/ycrt-esta-en-camino-a-lograr-la-sustentabilidad-a-partir-de-la-energia/" title="YCRT está en camino a lograr la sustentabilidad a partir de la energía">
							YCRT está en camino a lograr la sustentabilidad a partir de la energía						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/daniel-herlein-fue-destacado-por-su-heroica-trayectoria-en-la-gesta-de-malvinas/" title="Daniel Herlein fue destacado por su heroica trayectoria en la Gesta de Malvinas">
							Daniel Herlein fue destacado por su heroica trayectoria en la Gesta de Malvinas						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/la-flota-tangonera-retomo-sus-operaciones-de-pesca-y-por-ahora-no-hay-indicaciones-de-cierre/" title="La flota tangonera retomó sus operaciones de pesca y por ahora no hay indicaciones de cierre">
							La flota tangonera retomó sus operaciones de pesca y por ahora no hay indicaciones de cierre						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/aprueban-creacion-del-ministerio-de-la-igualdad-e-integracion/" title="Aprueban creación del Ministerio de la Igualdad e Integración">
							Aprueban creación del Ministerio de la Igualdad e Integración						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/la-federacion-economica-de-santa-ruz-renovo-sus-autoridades/" title="LA FEDERACION ECONÓMICA DE SANTA RUZ RENOVÓ SUS AUTORIDADES">
							LA FEDERACION ECONÓMICA DE SANTA RUZ RENOVÓ SUS AUTORIDADES						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/groups/adn24digital" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Adn24Digital" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ADN24Digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://adn24digital.com.ar/" class="custom-logo-link" rel="home"><img width="1023" height="265" src="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1.jpg" class="custom-logo" alt="ADN24Digital" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1.jpg 1023w, https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1-300x78.jpg 300w, https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1-768x199.jpg 768w" sizes="(max-width: 1023px) 100vw, 1023px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://adn24digital.com.ar/" title="ADN24Digital" rel="home">ADN24Digital</a>
							</h3>
						
													<p id="site-description">
								Canal Multimedia Noticias							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Escuchanos en vivo!</h3><div class="textwidget custom-html-widget"><script src="//api.html5media.info/1.2.2/html5media.min.js"></script>
<center><audio src="https://server.laradio.online:59199/live" controls preload></audio></center><br><br>
<!-- weather widget start --><div id="m-booked-bl-simple-92698"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:160px;" id="width1"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/" rel="noopener"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>14</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>15&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>13&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city smolest">Puerto Deseado</div> <div class="booked-wzs-160-date">Domingo, 26</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/puerto-deseado-57056" class="booked-wzs-bottom-160-110" rel="noopener"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-92698'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=57056&type=1&scode=124&ltid=3457&domid=582&anc_id=40230&cmetric=1&wlangID=4&color=137AE9&wwidth=160&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://adn24digital.com.ar/"
						   title="ADN24Digital"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-municipales" class="menu"><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-428"><a href="https://adn24digital.com.ar/category/politica/">POLITICA</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-429"><a href="https://adn24digital.com.ar/category/economia/">ECONOMIA</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://adn24digital.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://adn24digital.com.ar/category/deportes/">LOCALES</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://adn24digital.com.ar/category/tecnologia/">TECNOLOGIA</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-10907" class="post-10907 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-economia category-politica category-provinciales">
	
				<div class="featured-image">
									<a href="https://adn24digital.com.ar/wp-content/uploads/2022/04/YCF-scaled.jpg" class="image-popup"><img width="800" height="445" src="https://adn24digital.com.ar/wp-content/uploads/2022/04/YCF-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/ambiente/"  rel="category tag">AMBIENTE</a>&nbsp;<a href="https://adn24digital.com.ar/category/economia/"  rel="category tag">ECONOMIA</a>&nbsp;<a href="https://adn24digital.com.ar/category/politica/"  rel="category tag">POLITICA</a>&nbsp;<a href="https://adn24digital.com.ar/category/politica/provinciales/"  rel="category tag">PROVINCIALES</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				YCRT está en camino a lograr la sustentabilidad a partir de la energía			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/ycrt-esta-en-camino-a-lograr-la-sustentabilidad-a-partir-de-la-energia/" title="08:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-29T08:06:00-03:00">29 abril 2022</time><time class="updated" datetime="2022-04-28T21:42:11-03:00">28 abril 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/so/"
					   title="SO"
					>
						SO					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://adn24digital.com.ar/ycrt-esta-en-camino-a-lograr-la-sustentabilidad-a-partir-de-la-energia/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p><strong>Éste jueves se hizo la maniobra de “soplado”, paso previo para la puesta en funcionamiento final del Módulo I de la Termousina. “Ahora hay que ir a un nivel alto de producción” sostuvo el ministro Aníbal Fernández, que viajó especialmente.</strong><br>Fuente: La Opinión Austral</p>



<p>De forma exitosa, se cumplió un paso fundamental de cara a la definitiva puesta en marcha del Módulo I de la Termousina eléctrica Río Turbio, en YCRT.</p>



<p>Con la presencia del ministro de Seguridad de la Nación y exinterventor de la minera santacruceña, Aníbal Fernández, se realizó la denominada “prueba de soplado”. La misma consiste en el encendido de la caldera a carbón y acoplamiento.<br>Si el balance de este encendido da -como todos esperan-, en un plazo aproximado de 30 días, se iniciará el proceso de generación continua, que significará la inyección al Interconectado Nacional de la energía de hasta 120 MW/d producidos a carbón, desde YCRT.</p>



<p>Ahorro y gestión<br>En rueda de prensa, el ministro Fernández remarcó que cuando asumió, “revisamos todo lo que teníamos y vimos que quiénes estuvieron a cargo, en la gestión anterior, presupuestaron la terminación del Módulo en USD 75,2 millones”.</p>



<p>Y destacó que, apenas se hizo cargo de YCRT, “pusimos en claro adónde estábamos yendo y en el marco de esa estrategia, decidimos, sin contratar consultoras y trabajando con la administración, un desarrollo que significaba ir por todo lo que se tenía que terminar y licitarlo públicamente”.</p>



<p>En ese marco sostuvo que “nuestra vocación era que se conociera de plano lo que estábamos haciendo y la diferencia fue que a nosotros nos significó terminar la Usina en USD 45 millones, es decir 32 millones menos de lo que presupuestó Aranguren”.<br>“Fue un esfuerzo muy grande, un trabajo serio e insisto sin consultoras y sí pensando a futuro el desarrollo de la energía”, que está cerca de cristalizarse.</p>



<p>Previo a la charla con la prensa, Aníbal Fernández se detuvo a hablar con algunos mineros, que le pidieron más inversión en la mina. A esto, el exinterventor afirmó que tanto lo que fue su gestión, como de la que quedaron en su reemplazo se basan en “pensar cómo trabajar con el desarrollo de la mina y cómo garantizar el funcionamiento de las usinas que necesitan una cantidad indispensable de carbón diaria para eso, y ese es el paso que sigue”.</p>



<p>Ecosistema<br>En declaraciones exclusivas a La Opinión Austral, Fernández también se refirió al cuidado ambiental. “Hay un dato sobre la polución que no se sabe” afirmó, aunque dijo que mucha gente dice muchas cosas pero sin saber. “Esta mina tiene una chimenea con particularidades que, en el mundo, sólo hay tres o cuatro, y es la detección de cualquier emisión que se genere”.</p>



<p>La mina de YCRT está preparada para abastecer el carbón que la Usina necesita<br>Por lo que enfatizó que “si apareciera alguna emisión, la propia máquina no se la comunica a la empresa sino al controlador”, por lo que el funcionario fue contundente: “No puede haber ninguna polución, no hay nada que contamine”.<br>Y es la razón, dijo, “por lo que apostamos tan fuerte a la generación de energía, a través del carbón que nos pertenece a todos los argentinos y cuidando el medio ambiente, que es algo fundamental”.</p>



<p>“Entre todos”<br>Con respecto al pedido del grupo de trabajadores, afirmó que “hemos hecho todas las inversiones necesarias, todas la mina requiere. Tanto lo que es el cuidado, seguimiento y ordenamiento de los marchantes que tenemos, en los casi 80 km. de galerías que tenemos” y remarcó: “No hay nada que esté detenido, ni que no esté proyectado en el marco del plan que tenemos”.</p>



<p>En 30 días, el Módulo I ya podría estar entregando energía estable al Interconectado<br>Ante la consulta de La Opinión Austral, ratificó que hubo inversiones en toda la mina. “No hay lugar que no se haya pensado, ni analizado” afirmó. E insistió: “Se debe garantizar el carbón necesario”. Pero para eso, sostuvo, “nos deberemos sentar con los gremios para que ellos mismos hagan una reflexión respecto de las tareas que se llevan a la práctica” y agregó que es necesario rediscutir “un montón de medidas que deben ser lógicas, como cualquier contrato de trabajo en cualquier lugar del país, que permita que el carbón fluya y nunca deje de alimentar la usina”.</p>



<p>Se buscará un trabajo sectorial para garantizar el abastecimiento del carbón<br>La crisis energética mundial abrió una oportunidad para el mineral y así lo reconoció el exInterventor, pero sostuvo que si bien exportar es algo que está en la proyección de la gestión, la prioridad es la usina funcionando y para que ambas cosas se puedan hacer “hay que tener un nivel de producción muy alto ahora y eso es lo que se viene” afirmó.</p>



<p>Ante ello, y para garantizar ese alto nivel de producción en forma continua y permanente, el ministro sostuvo que habrá que darse un fuerte trabajo sectorial. “Tenemos que sentarnos con los sindicatos locales y con los sindicatos nacionales, para que todo el mundo razone con nosotros, cuál es la mejor forma de producir”, evitando que la Usina corra riesgo de no contar con el insumo esencial: el carbón.</p>



<p>Pero aclaró que dicho acuerdo, debe permitir “garantizar los derechos a los trabajadores, pero a su vez, -insistió- que nos permita sacar el carbón que se necesita”. Teniendo como prioridad “garantizar el funcionamiento de la Termousina” pero también pensar “cuánto sería el carbón que se puede sacar, para negociar en el mercado internacional, que hoy está tres veces lo que supo estar”.</p>



<p>Cambios en la intervención<br>En la rueda de prensa, Aníbal Fernández fue consultado sobre las versiones que daban cuenta de un posible cambio en la conducción de la empresa. Algo que La Opinión Austral dio cuenta en su edición del domingo pasado.</p>



<p>El primer nombre sobre el que le consultaron fue el del exdiputado Juan Vázquez, y si bien Aníbal descartó que éste fuera a la Intervención, dejó la puerta abierta a que ocupe “otro tipo de figura”.</p>



<p>“Somos un equipo, el trabajo que estamos haciendo es integral”<br>Fue enfático al señalar que actualmente “el trabajo que estamos haciendo es integral, nuestro equipo entró siendo yo el interventor y el ingeniero Lucas Galcerain coordinador general” y aclaró que cuando fue designado como ministro de Seguridad por parte del presidente Alberto Fernández, “los dos compañeros que quedaron, Germán Arribas y Eduardo Vilches, tienen tanto reconocimiento y respeto como los tuvimos nosotros” aclaró, respaldando la gestión actual, al frente de YCRT.</p>



<p>Pero acto seguido afirmó: “Hemos hablado con la gobernadora (Alicia Kirchner, con quién estuvo reunido hace unos diez días atrás) al respecto” indicó agregando que “nosotros estamos pensando en una figura que sirva de nexo de los distintos sectores para ir ordenando la relación y el funcionamiento de la tarea que se necesita”, de cara al futuro que se viene para la empresa YCRT</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://adn24digital.com.ar/daniel-herlein-fue-destacado-por-su-heroica-trayectoria-en-la-gesta-de-malvinas/" rel="prev"><span class="meta-nav">&larr;</span> Daniel Herlein fue destacado por su heroica trayectoria en la Gesta de Malvinas</a></li>
			<li class="next"></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/el-1-de-noviembre-arrancaria-la-zafra-de-langostino-en-chubut/" title="El 1 de noviembre arrancaría la zafra de langostino en Chubut">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/10/Revista-Puerto-Langostino-Amarillos-y-artesanales-de-Rawson-02-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/el-1-de-noviembre-arrancaria-la-zafra-de-langostino-en-chubut/" rel="bookmark" title="El 1 de noviembre arrancaría la zafra de langostino en Chubut">
								El 1 de noviembre arrancaría la zafra de langostino en Chubut							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/el-1-de-noviembre-arrancaria-la-zafra-de-langostino-en-chubut/" title="20:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-10-23T20:38:21-03:00">23 octubre 2020</time><time class="updated" datetime="2020-10-23T20:38:23-03:00">23 octubre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/el-1-de-noviembre-arrancaria-la-zafra-de-langostino-en-chubut/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/argentina-la-sobrepesca-beneficia-al-cetaceo-mas-amenazado-del-atlantico-sur/" title="Argentina: La sobrepesca beneficia al cetáceo más amenazado del Atlántico sur">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/04/7.0-69-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/argentina-la-sobrepesca-beneficia-al-cetaceo-mas-amenazado-del-atlantico-sur/" rel="bookmark" title="Argentina: La sobrepesca beneficia al cetáceo más amenazado del Atlántico sur">
								Argentina: La sobrepesca beneficia al cetáceo más amenazado del Atlántico sur							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/argentina-la-sobrepesca-beneficia-al-cetaceo-mas-amenazado-del-atlantico-sur/" title="12:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-30T12:05:47-03:00">30 abril 2020</time><time class="updated" datetime="2020-04-30T12:05:50-03:00">30 abril 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/argentina-la-sobrepesca-beneficia-al-cetaceo-mas-amenazado-del-atlantico-sur/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/pesca-trabaja-en-pos-de-mejorar-el-monitoreo-del-ecosistema-marino/" title="Pesca trabaja en pos de mejorar el monitoreo del ecosistema marino">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/11/1ae27f7b72b02c4ae1cde50ebdafbf53_L-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/pesca-trabaja-en-pos-de-mejorar-el-monitoreo-del-ecosistema-marino/" rel="bookmark" title="Pesca trabaja en pos de mejorar el monitoreo del ecosistema marino">
								Pesca trabaja en pos de mejorar el monitoreo del ecosistema marino							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/pesca-trabaja-en-pos-de-mejorar-el-monitoreo-del-ecosistema-marino/" title="17:58" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-10T17:58:20-03:00">10 noviembre 2020</time><time class="updated" datetime="2020-11-10T17:58:24-03:00">10 noviembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/pesca-trabaja-en-pos-de-mejorar-el-monitoreo-del-ecosistema-marino/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/ycrt-esta-en-camino-a-lograr-la-sustentabilidad-a-partir-de-la-energia/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://adn24digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeSHgUeAAAAAGhObACR6KjHSzj6n12kvHmXqa-w"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='10907' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Disponible en Google Play</span></h3><a href="https://play.google.com/store/apps/details?id=laradio.online.radioadn24digitalok" target="_blank" rel="noopener"><img width="563" height="482" src="https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular.jpg" class="image wp-image-5250  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Buscanos en Google Play" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular.jpg 563w, https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular-300x257.jpg 300w" sizes="(max-width: 563px) 100vw, 563px" /></a></aside><aside id="fbw_id-2" class="widget widget_fbw_id clearfix"><h3 class="widget-title"><span>Seguinos en Facebook</span></h3><div class="fb_loader" style="text-align: center !important;"><img src="https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="www.facebook.com/adn24digital " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="block-8" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://comunacañadonseco.com/" target="_blank"><img loading="lazy" width="350" height="250" src="https://adn24digital.com.ar/wp-content/uploads/2021/11/Banner_Cdon-Seco.jpeg" alt="" class="wp-image-8384" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/11/Banner_Cdon-Seco.jpeg 350w, https://adn24digital.com.ar/wp-content/uploads/2021/11/Banner_Cdon-Seco-300x214.jpeg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></figure>
</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >DEPORTES</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/el-turismo-carretera-regresa-a-comodoro-rivadavia/" title="El Turismo Carretera regresa a Comodoro Rivadavia"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2022/04/Turismo-carretera-comodoro-rivadavia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El Turismo Carretera regresa a Comodoro Rivadavia" loading="lazy" title="El Turismo Carretera regresa a Comodoro Rivadavia" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/nacionales/"  rel="category tag">NACIONALES</a>&nbsp;<a href="https://adn24digital.com.ar/category/sociedad/"  rel="category tag">SOCIEDAD</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/el-turismo-carretera-regresa-a-comodoro-rivadavia/" title="El Turismo Carretera regresa a Comodoro Rivadavia">
				El Turismo Carretera regresa a Comodoro Rivadavia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/el-turismo-carretera-regresa-a-comodoro-rivadavia/" title="02:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-27T02:54:00-03:00">27 abril 2022</time><time class="updated" datetime="2022-04-26T22:57:25-03:00">26 abril 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="SO"
				>
					SO				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/el-turismo-carretera-regresa-a-comodoro-rivadavia/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>La categoría más importante y popular del automovilismo argentino desembarcará en la ciudad el próximo 9 de octubre, así lo</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/quedaron-formalmente-inauguradas-las-actividades-deportivas-en-canadon-seco/" title="Quedaron formalmente inauguradas las actividades deportivas en Cañadón Seco"><img width="130" height="90" src="https://adn24digital.com.ar/wp-content/uploads/2022/04/Actividades-deportivas-en-Canadon-Seco-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Quedaron formalmente inauguradas las actividades deportivas en Cañadón Seco" loading="lazy" title="Quedaron formalmente inauguradas las actividades deportivas en Cañadón Seco" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/politica/provinciales/"  rel="category tag">PROVINCIALES</a>&nbsp;<a href="https://adn24digital.com.ar/category/sociedad/"  rel="category tag">SOCIEDAD</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/quedaron-formalmente-inauguradas-las-actividades-deportivas-en-canadon-seco/" title="Quedaron formalmente inauguradas las actividades deportivas en Cañadón Seco">
				Quedaron formalmente inauguradas las actividades deportivas en Cañadón Seco			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/quedaron-formalmente-inauguradas-las-actividades-deportivas-en-canadon-seco/" title="08:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-20T08:02:00-03:00">20 abril 2022</time><time class="updated" datetime="2022-04-19T21:24:38-03:00">19 abril 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="SO"
				>
					SO				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/quedaron-formalmente-inauguradas-las-actividades-deportivas-en-canadon-seco/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ESPECTACULOS</span></h3></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >TECNOLOGIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/hidrogeno-verde-en-chubut-se-vendieron-15-campos-para-los-parques-eolicos/" title="Hidrógeno verde: en Chubut se vendieron 15 campos para los parques eólicos"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2022/04/Parque-eolico-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Hidrógeno verde: en Chubut se vendieron 15 campos para los parques eólicos" loading="lazy" title="Hidrógeno verde: en Chubut se vendieron 15 campos para los parques eólicos" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/ambiente/"  rel="category tag">AMBIENTE</a>&nbsp;<a href="https://adn24digital.com.ar/category/nacionales/"  rel="category tag">NACIONALES</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/hidrogeno-verde-en-chubut-se-vendieron-15-campos-para-los-parques-eolicos/" title="Hidrógeno verde: en Chubut se vendieron 15 campos para los parques eólicos">
				Hidrógeno verde: en Chubut se vendieron 15 campos para los parques eólicos			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/hidrogeno-verde-en-chubut-se-vendieron-15-campos-para-los-parques-eolicos/" title="21:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-27T21:13:41-03:00">27 abril 2022</time><time class="updated" datetime="2022-04-27T21:13:43-03:00">27 abril 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="SO"
				>
					SO				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/hidrogeno-verde-en-chubut-se-vendieron-15-campos-para-los-parques-eolicos/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>La firma australiana Fortescue Future Industries (FFI) adquirió al menos 15 campos para la instalación de parques eólicos que generarán</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/la-agenda-de-alicia-kirchner-en-israel-para-este-lunes-en-el-foro-de-manejo-del-agua/" title="La agenda de Alicia Kirchner en Israel para este lunes en el Foro de Manejo del Agua"><img width="130" height="90" src="https://adn24digital.com.ar/wp-content/uploads/2022/04/Gobernadora-en-Israel-130x90.webp" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La agenda de Alicia Kirchner en Israel para este lunes en el Foro de Manejo del Agua" loading="lazy" title="La agenda de Alicia Kirchner en Israel para este lunes en el Foro de Manejo del Agua" srcset="https://adn24digital.com.ar/wp-content/uploads/2022/04/Gobernadora-en-Israel-130x90.webp 130w, https://adn24digital.com.ar/wp-content/uploads/2022/04/Gobernadora-en-Israel-392x272.webp 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/internacional/"  rel="category tag">INTERNACIONAL</a>&nbsp;<a href="https://adn24digital.com.ar/category/politica/"  rel="category tag">POLITICA</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/la-agenda-de-alicia-kirchner-en-israel-para-este-lunes-en-el-foro-de-manejo-del-agua/" title="La agenda de Alicia Kirchner en Israel para este lunes en el Foro de Manejo del Agua">
				La agenda de Alicia Kirchner en Israel para este lunes en el Foro de Manejo del Agua			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/la-agenda-de-alicia-kirchner-en-israel-para-este-lunes-en-el-foro-de-manejo-del-agua/" title="08:06" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-04-25T08:06:00-03:00">25 abril 2022</time><time class="updated" datetime="2022-04-24T20:41:50-03:00">24 abril 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="SO"
				>
					SO				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/la-agenda-de-alicia-kirchner-en-israel-para-este-lunes-en-el-foro-de-manejo-del-agua/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="block-7" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="www.riogallegos.gov.ar" target="_blank"><img loading="lazy" width="300" height="300" src="https://adn24digital.com.ar/wp-content/uploads/2021/12/banner-MRG-INSTITUCIONAL_300X300.png" alt="" class="wp-image-8753" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/12/banner-MRG-INSTITUCIONAL_300X300.png 300w, https://adn24digital.com.ar/wp-content/uploads/2021/12/banner-MRG-INSTITUCIONAL_300X300-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="block-5" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><a href="https://www.riogallegos.gov.ar/rgl/" target="_blank"><img loading="lazy" width="1024" height="107" src="https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-1024x107.jpeg" alt="" class="wp-image-8240" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-scaled.jpeg 1024w, https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-300x31.jpeg 300w, https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-768x80.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADN 24 Digital</span></h3>			<div class="textwidget"><h5><font color="white">Canal Multimedia</h5>
<p>
CONTACTO</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/groups/adn24digital" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Adn24Digital" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ADN24Digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://adn24digital.com.ar/" title="ADN24Digital" ><span>ADN24Digital</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
				<script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
				document.head.appendChild(recaptcha_script);                
			}
		</script>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.2' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.2' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.8.4' id='google-recaptcha-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"ADN24Digital","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

</body>
</html>

<!-- Dynamic page generated in 0.592 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-04-29 08:09:23 -->

<!-- super cache -->