<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Santa Cruz/Perito Moreno: ya son ocho los casos positivos de coronavirus en la localidad &#8211; ADN 24 Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN 24 Digital &raquo; Feed" href="https://adn24digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN 24 Digital &raquo; Feed de los comentarios" href="https://adn24digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN 24 Digital &raquo; Comentario Santa Cruz/Perito Moreno: ya son ocho los casos positivos de coronavirus en la localidad del feed" href="https://adn24digital.com.ar/santa-cruz-perito-moreno-ya-son-ocho-los-casos-positivos-de-coronavirus-en-la-localidad/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adn24digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.5.1"}};
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://adn24digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://adn24digital.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adn24digital.com.ar/wp-includes/css/dashicons.min.css?ver=5.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://adn24digital.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/style.css?ver=2.0.0.3' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.0.3' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.0.3' type='text/css' media='all' />
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp' id='jquery-core-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.0.3' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://adn24digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://adn24digital.com.ar/wp-json/wp/v2/posts/3389" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adn24digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adn24digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Crece la curva de contagios en la industria pesquera' href='https://adn24digital.com.ar/crece-la-curva-de-contagios-en-la-industria-pesquera/' />
<link rel='next' title='“La minería hizo muchas cagadas y debemos poner la jeta” para lograr el apoyo de la gente, dijo Laplace' href='https://adn24digital.com.ar/la-mineria-hizo-muchas-cagadas-y-debemos-poner-la-jeta-para-lograr-el-apoyo-de-la-gente-dijo-laplace/' />
<meta name="generator" content="WordPress 5.5.1" />
<meta name="generator" content="Everest Forms 1.7.0.3" />
<link rel="canonical" href="https://adn24digital.com.ar/santa-cruz-perito-moreno-ya-son-ocho-los-casos-positivos-de-coronavirus-en-la-localidad/" />
<link rel='shortlink' href='https://adn24digital.com.ar/?p=3389' />
<link rel="alternate" type="application/json+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fsanta-cruz-perito-moreno-ya-son-ocho-los-casos-positivos-de-coronavirus-en-la-localidad%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fsanta-cruz-perito-moreno-ya-son-ocho-los-casos-positivos-de-coronavirus-en-la-localidad%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.13 - https://wp-statistics.com/ -->
<link rel="pingback" href="https://adn24digital.com.ar/xmlrpc.php"><link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-Icono-de-alta-32x32.png" sizes="32x32" />
<link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-Icono-de-alta-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-Icono-de-alta-180x180.png" />
<meta name="msapplication-TileImage" content="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-Icono-de-alta-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
 background-color: #fff;
}
.footer-socket-left-section {
	display: none !important;
}
.default-wp-page {
	display: none !important;
}
.entry-title {
	font-weight: bold !important;
}
.comments {
	display: none !important;
}
.posted-on {
	display: none !important;
}
.below-entry-meta {
	display: none !important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-3389 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			jueves, septiembre 3, 2020		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://adn24digital.com.ar/se-ampliara-el-sistema-interconectado-electrico-el-puma-perito-moreno-los-antiguos/" title="Se ampliará el sistema interconectado eléctrico: “El Puma – Perito Moreno &#8211; Los Antiguos”">
							Se ampliará el sistema interconectado eléctrico: “El Puma – Perito Moreno &#8211; Los Antiguos”						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/la-mineria-hizo-muchas-cagadas-y-debemos-poner-la-jeta-para-lograr-el-apoyo-de-la-gente-dijo-laplace/" title="“La minería hizo muchas cagadas y debemos poner la jeta” para lograr el apoyo de la gente, dijo Laplace">
							“La minería hizo muchas cagadas y debemos poner la jeta” para lograr el apoyo de la gente, dijo Laplace						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/santa-cruz-perito-moreno-ya-son-ocho-los-casos-positivos-de-coronavirus-en-la-localidad/" title="Santa Cruz/Perito Moreno: ya son ocho los casos positivos de coronavirus en la localidad">
							Santa Cruz/Perito Moreno: ya son ocho los casos positivos de coronavirus en la localidad						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/crece-la-curva-de-contagios-en-la-industria-pesquera/" title="Crece la curva de contagios en la industria pesquera">
							Crece la curva de contagios en la industria pesquera						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/la-importancia-de-la-sustentabilidad-en-el-mercado/" title="La importancia de la sustentabilidad en el mercado">
							La importancia de la sustentabilidad en el mercado						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ADNDeseadoNoticias" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/ADNxAM740" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://adn24digital.com.ar/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-logo-web.png" class="custom-logo" alt="ADN 24 Digital" srcset="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-logo-web.png 250w, https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-logo-web-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://adn24digital.com.ar/" title="ADN 24 Digital" rel="home">ADN 24 Digital</a>
							</h3>
						
													<p id="site-description">
								Canal Multimedia Noticias							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script src="//api.html5media.info/1.2.2/html5media.min.js"></script>
<center><audio src="https://server.laradio.online:59199/live" controls preload></audio></center><br><br>
<!-- weather widget start --><div id="m-booked-bl-simple-92698"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:160px;" id="width1"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/" rel="noopener noreferrer"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>14</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>15&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>13&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city smolest">Puerto Deseado</div> <div class="booked-wzs-160-date">Domingo, 26</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/puerto-deseado-57056" class="booked-wzs-bottom-160-110" rel="noopener noreferrer"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-92698'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=57056&type=1&scode=124&ltid=3457&domid=582&anc_id=40230&cmetric=1&wlangID=4&color=137AE9&wwidth=160&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://adn24digital.com.ar/"
						   title="ADN 24 Digital"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-municipales" class="menu"><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://adn24digital.com.ar/category/politica/">POLITICA</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-429"><a href="https://adn24digital.com.ar/category/economia/">ECONOMIA</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://adn24digital.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://adn24digital.com.ar/category/deportes/">LOCALES</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://adn24digital.com.ar/category/tecnologia/">TECNOLOGIA</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-3389" class="post-3389 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-mineria">
	
				<div class="featured-image">
									<a href="https://adn24digital.com.ar/wp-content/uploads/2020/09/peritomoreno.jpg" class="image-popup"><img width="681" height="400" src="https://adn24digital.com.ar/wp-content/uploads/2020/09/peritomoreno.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://adn24digital.com.ar/wp-content/uploads/2020/09/peritomoreno.jpg 681w, https://adn24digital.com.ar/wp-content/uploads/2020/09/peritomoreno-300x176.jpg 300w" sizes="(max-width: 681px) 100vw, 681px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/economia/"  rel="category tag">ECONOMIA</a>&nbsp;<a href="https://adn24digital.com.ar/category/economia/mineria/"  rel="category tag">MINERIA</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Santa Cruz/Perito Moreno: ya son ocho los casos positivos de coronavirus en la localidad			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/santa-cruz-perito-moreno-ya-son-ocho-los-casos-positivos-de-coronavirus-en-la-localidad/" title="17:42" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-03T17:42:22-03:00">3 septiembre 2020</time><time class="updated" datetime="2020-09-03T17:42:24-03:00">3 septiembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://adn24digital.com.ar/santa-cruz-perito-moreno-ya-son-ocho-los-casos-positivos-de-coronavirus-en-la-localidad/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p>La semana pasada un operador minero dio positivo por coronavirus en esa ciudad. El Cómite Operativo de Emergencia (COE) peritense informó que se encontraron siete nuevos casos positivos. El contagio fue por contacto estrecho con el primer caso.</p>



<p>El Comité Operativo de Emergencia (COE) de Perito Moreno lanzó un comunicado informando que se han detectado 7 nuevos casos positivos de Covid-19 en la localidad. La aparición de los nuevos contagios se suma al paciente positivo en esa ciudad que anunció el Ministerio de Salud y Ambiente la semana pasada.</p>



<p>El primer contagio se trató de un trabajador de una empresa contratista que presta servicio en el yacimiento de oro de Cerro Negro, a pocos kilómetros de Perito Moreno. Ahora los nuevos infectados son contactos estrechos de este obrero e inmediatamente fueron separados del contingente que continuará aislado para monitorear la evolución epidemiológica.</p>



<p>Salvo este caso que se desprende de una misma situación, la localidad de Perito Moreno no presenta contagios en la comunidad. De hecho, la localidad, decidió hace ya un tiempo restringir el ingreso de personas que arriben de zonas de transmisión comunitaria.</p>



<p>Antecedentes</p>



<p>A mediados de agosto, se activó el protocolo a la llegada de un contingente de 18 personas que debían prestar servicios en el yacimiento. Cuando estaban en el aislamiento preventivo en el hotel a la entrada de la localidad, uno de los trabajadores dio positivo de anticuerpos del virus al realizarse el test sereológico. De inmediato fue hisopado y se confirmó el contagio. Junto con él, también debieron permanecer en aislamiento otras 17 personas que venían en el mismo traslado.</p>



<p>En ese momento, desde el COE se reclamó que el PCR debería haberse hecho en la localidad de origen, previo a la partida hacia Perito Moreno. Algo que se implementó desde entonces.</p>



<p>El protocolo de actuación en la minería fue acordado entre las empresas, el gremio AOMA y las autoridades del Gobierno Provincial. Hasta el momento viene dando resultados ya que los casos que se han comprobado han dado positivo “antes” de ingresar a los yacimientos, que era uno de los temores de los trabajadores y las autoridades.</p>



<p>Ante la situación generada cuando ocurrió el primer caso de este contingente, a mediados de agosto, en aquel momento la operadora de Cerro Negro, Newmont, explicó que todos los trabajadores que arriban a Perito Moreno provenientes de otros puntos del país, cumplen con la cuarentena obligatoria antes de asistir a trabajar al yacimiento. Y precisamente esa “cuarentena” es la que evitó que hubiera algún tipo de contacto entre los trabajadores y la comunidad, algo que también fue admitido por el propio intendente local, al pedirle a los vecinos “que estuvieran tranquilos”.</p>



<p>Contratación local</p>



<p>En aras de garantizar una mayor contratación de mano de obra local y atento a los tiempos de cuarentena que deben realizar los obreros mineros antes de cada recambio de turno, el Gobierno Provincial junto con la Asociación Obrera Minera de Argentina (AOMA) diseñaron un esquema que permita sortear esta situación.</p>



<p>En ese sentido, AOMA Santa Cruz firmó un convenio con la empresa Yamana Gold y el Gobierno Provincial para implementar alternativas de contratación temporales en el contexto de pandemia.</p>



<p>Para ello, se aplicó el artículo 223 de la Ley 20744 que permite que los operarios que se encuentren fuera de la provincia, puedan seguir contratados cobrando el 75% de su sueldo. A la vez, se posibilita el empleo en los yacimientos a jóvenes santacruceños con un contrato a seis meses para suplir el personal ausente. Y se espera extenderlo al resto de las mineras</p>



<p>La Opinión Austral</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://adn24digital.com.ar/crece-la-curva-de-contagios-en-la-industria-pesquera/" rel="prev"><span class="meta-nav">&larr;</span> Crece la curva de contagios en la industria pesquera</a></li>
			<li class="next"><a href="https://adn24digital.com.ar/la-mineria-hizo-muchas-cagadas-y-debemos-poner-la-jeta-para-lograr-el-apoyo-de-la-gente-dijo-laplace/" rel="next">“La minería hizo muchas cagadas y debemos poner la jeta” para lograr el apoyo de la gente, dijo Laplace <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/3f99470b04bfaf013f08b8795ba38ea6?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f99470b04bfaf013f08b8795ba38ea6?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
				<h4 class="author-name">Juan</h4>
				<p class="author-description">"Amandecer Deseado Noticias"  L a V de 6 a 9 hs
"Estudio 740 - Hotel Cervantes" Anécdotas para conocer y compartir en sociedad Sábados de 17 a 19 hs. por LRI200 Radio #PtoDeseado AM740 Khz en simultáneo con FM99.3 Mhz

"Azúcar Pimienta y Sal" FM Desiré 101.7 L a V de 09:30 a 13 hs. (también en www.radiofmdesire.com)</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/refinerias-independientes-piden-por-mayor-disponibilidad-de-crudo-ante-exportaciones-crecientes/" title="Refinerías Independientes Piden Por Mayor Disponibilidad De Crudo Ante Exportaciones Crecientes">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/08/Refineria-La-Plata-cumplio-90-anos-770x463-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/refinerias-independientes-piden-por-mayor-disponibilidad-de-crudo-ante-exportaciones-crecientes/" rel="bookmark" title="Refinerías Independientes Piden Por Mayor Disponibilidad De Crudo Ante Exportaciones Crecientes">
								Refinerías Independientes Piden Por Mayor Disponibilidad De Crudo Ante Exportaciones Crecientes							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/refinerias-independientes-piden-por-mayor-disponibilidad-de-crudo-ante-exportaciones-crecientes/" title="17:27" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-18T17:27:35-03:00">18 agosto 2020</time><time class="updated" datetime="2020-08-18T17:27:36-03:00">18 agosto 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/refinerias-independientes-piden-por-mayor-disponibilidad-de-crudo-ante-exportaciones-crecientes/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/ypf-anuncio-que-incorporara-22-equipos-a-sus-operaciones-en-santa-cruz/" title="YPF Anunció Que Incorporará 22 Equipos A Sus Operaciones En Santa Cruz">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/07/Foto-acuerdo-Santa-Cruz-770x513-1-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/ypf-anuncio-que-incorporara-22-equipos-a-sus-operaciones-en-santa-cruz/" rel="bookmark" title="YPF Anunció Que Incorporará 22 Equipos A Sus Operaciones En Santa Cruz">
								YPF Anunció Que Incorporará 22 Equipos A Sus Operaciones En Santa Cruz							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/ypf-anuncio-que-incorporara-22-equipos-a-sus-operaciones-en-santa-cruz/" title="18:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-02T18:21:44-03:00">2 julio 2020</time><time class="updated" datetime="2020-07-02T18:21:52-03:00">2 julio 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/ypf-anuncio-que-incorporara-22-equipos-a-sus-operaciones-en-santa-cruz/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/santa-cruz-firmaron-convenio-para-brindar-capacitaciones-al-sector-minero-y-de-construccion/" title="Santa Cruz: Firmaron convenio para brindar capacitaciones al sector minero y de construcción">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/08/Mapa_Provincia_Santa_Cruz_Argentina-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/santa-cruz-firmaron-convenio-para-brindar-capacitaciones-al-sector-minero-y-de-construccion/" rel="bookmark" title="Santa Cruz: Firmaron convenio para brindar capacitaciones al sector minero y de construcción">
								Santa Cruz: Firmaron convenio para brindar capacitaciones al sector minero y de construcción							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/santa-cruz-firmaron-convenio-para-brindar-capacitaciones-al-sector-minero-y-de-construccion/" title="18:56" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-03T18:56:44-03:00">3 agosto 2020</time><time class="updated" datetime="2020-08-03T18:56:50-03:00">3 agosto 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/santa-cruz-firmaron-convenio-para-brindar-capacitaciones-al-sector-minero-y-de-construccion/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/santa-cruz-perito-moreno-ya-son-ocho-los-casos-positivos-de-coronavirus-en-la-localidad/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://adn24digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>15 &#8722; tres = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="kvdifldrta" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1599171245" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='3389' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Buscanos en Google Play</span></h3><a href="https://play.google.com/store/apps/details?id=laradio.online.radioadn24digitalok" target="_blank" rel="noopener noreferrer"><img width="659" height="500" src="https://adn24digital.com.ar/wp-content/uploads/2020/01/app-1024x500-20201.jpg" class="image wp-image-722  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Buscanos en Google Play" srcset="https://adn24digital.com.ar/wp-content/uploads/2020/01/app-1024x500-20201.jpg 659w, https://adn24digital.com.ar/wp-content/uploads/2020/01/app-1024x500-20201-300x228.jpg 300w" sizes="(max-width: 659px) 100vw, 659px" /></a></aside><aside id="fbw_id-2" class="widget widget_fbw_id clearfix"><h3 class="widget-title"><span>Seguinos en Facebook</span></h3><div class="fb_loader" style="text-align: center !important;"><img src="https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="www.facebook.com/groups/adn24digital/ " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >DEPORTES</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/el-partido-mas-dificil-se-rapo-para-acompanar-a-la-capitana-del-equipo-a-quien-le-diagnosticaron-cancer/" title="El partido más difícil: Se rapó para acompañar a la capitana del equipo a quien le diagnosticaron cáncer"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/08/antes-patricia-en-el-medio___MgXb0G2h7_1256x620__1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El partido más difícil: Se rapó para acompañar a la capitana del equipo a quien le diagnosticaron cáncer" loading="lazy" title="El partido más difícil: Se rapó para acompañar a la capitana del equipo a quien le diagnosticaron cáncer" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/sociedad/"  rel="category tag">SOCIEDAD</a>&nbsp;<a href="https://adn24digital.com.ar/category/uncategorized/"  rel="category tag">Uncategorized</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/el-partido-mas-dificil-se-rapo-para-acompanar-a-la-capitana-del-equipo-a-quien-le-diagnosticaron-cancer/" title="El partido más difícil: Se rapó para acompañar a la capitana del equipo a quien le diagnosticaron cáncer">
				El partido más difícil: Se rapó para acompañar a la capitana del equipo a quien le diagnosticaron cáncer			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/el-partido-mas-dificil-se-rapo-para-acompanar-a-la-capitana-del-equipo-a-quien-le-diagnosticaron-cancer/" title="18:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-06T18:10:33-03:00">6 agosto 2020</time><time class="updated" datetime="2020-08-06T22:09:52-03:00">6 agosto 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/juan/"
				   title="Juan"
				>
					Juan				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/el-partido-mas-dificil-se-rapo-para-acompanar-a-la-capitana-del-equipo-a-quien-le-diagnosticaron-cancer/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>Por Carlos Guajardo Ocurrió en un equipo de fútbol femenino de Puerto Deseado. “Cuando la tristeza se comparte es la</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/sociedad/"  rel="category tag">SOCIEDAD</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/moverse-seguro-en-bicicleta-tambien-en-cuarentena/" title="Moverse seguro en bicicleta, también en cuarentena">
				Moverse seguro en bicicleta, también en cuarentena			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/moverse-seguro-en-bicicleta-tambien-en-cuarentena/" title="18:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-14T18:19:38-03:00">14 julio 2020</time><time class="updated" datetime="2020-07-14T18:19:42-03:00">14 julio 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/juan/"
				   title="Juan"
				>
					Juan				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/moverse-seguro-en-bicicleta-tambien-en-cuarentena/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ESPECTACULOS</span></h3></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >TECNOLOGIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/diplomatura-universitaria-en-articulacion-territorial-de-politicas-publicas-hoy-1830-clase-inaugural/" title="Diplomatura Universitaria en Articulación Territorial de Políticas Públicas. Hoy 18:30, Clase Inaugural"><img width="272" height="185" src="https://adn24digital.com.ar/wp-content/uploads/2020/08/Diplomatura-UNAV.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Diplomatura Universitaria en Articulación Territorial de Políticas Públicas. Hoy 18:30, Clase Inaugural" loading="lazy" title="Diplomatura Universitaria en Articulación Territorial de Políticas Públicas. Hoy 18:30, Clase Inaugural" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/educacion/"  rel="category tag">EDUCACIÓN</a>&nbsp;<a href="https://adn24digital.com.ar/category/sociedad/"  rel="category tag">SOCIEDAD</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/diplomatura-universitaria-en-articulacion-territorial-de-politicas-publicas-hoy-1830-clase-inaugural/" title="Diplomatura Universitaria en Articulación Territorial de Políticas Públicas. Hoy 18:30, Clase Inaugural">
				Diplomatura Universitaria en Articulación Territorial de Políticas Públicas. Hoy 18:30, Clase Inaugural			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/diplomatura-universitaria-en-articulacion-territorial-de-politicas-publicas-hoy-1830-clase-inaugural/" title="16:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-25T16:38:40-03:00">25 agosto 2020</time><time class="updated" datetime="2020-08-25T16:38:43-03:00">25 agosto 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/juan/"
				   title="Juan"
				>
					Juan				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/diplomatura-universitaria-en-articulacion-territorial-de-politicas-publicas-hoy-1830-clase-inaugural/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>El Gobierno de Santa Cruz, a través de la Jefatura de Gabinete y el Consejo Provincial de Educación, anunció la</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/se-dictara-en-rio-gallegos-un-curso-de-postgrado-sobre-tecnologia-hidroponica-en-la-produccion-agricola/" title="Se dictará en Río Gallegos un curso de postgrado sobre tecnología hidropónica en la producción agrícola"><img width="130" height="90" src="https://adn24digital.com.ar/wp-content/uploads/2020/02/Postgrado-Hidroponia-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Se dictará en Río Gallegos un curso de postgrado sobre tecnología hidropónica en la producción agrícola" loading="lazy" title="Se dictará en Río Gallegos un curso de postgrado sobre tecnología hidropónica en la producción agrícola" srcset="https://adn24digital.com.ar/wp-content/uploads/2020/02/Postgrado-Hidroponia-130x90.jpg 130w, https://adn24digital.com.ar/wp-content/uploads/2020/02/Postgrado-Hidroponia-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/politica/"  rel="category tag">POLITICA</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;<a href="https://adn24digital.com.ar/category/uncategorized/"  rel="category tag">Uncategorized</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/se-dictara-en-rio-gallegos-un-curso-de-postgrado-sobre-tecnologia-hidroponica-en-la-produccion-agricola/" title="Se dictará en Río Gallegos un curso de postgrado sobre tecnología hidropónica en la producción agrícola">
				Se dictará en Río Gallegos un curso de postgrado sobre tecnología hidropónica en la producción agrícola			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/se-dictara-en-rio-gallegos-un-curso-de-postgrado-sobre-tecnologia-hidroponica-en-la-produccion-agricola/" title="23:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-28T23:59:04-03:00">28 febrero 2020</time><time class="updated" datetime="2020-02-28T23:59:07-03:00">28 febrero 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/juan/"
				   title="Juan"
				>
					Juan				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/se-dictara-en-rio-gallegos-un-curso-de-postgrado-sobre-tecnologia-hidroponica-en-la-produccion-agricola/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADN 24 Digital</span></h3>			<div class="textwidget"><h5><font color="white">Canal Multimedia</h5>
<p>
CONTACTO</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ADNDeseadoNoticias" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/ADNxAM740" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2020 <a href="https://adn24digital.com.ar/" title="ADN 24 Digital" ><span>ADN 24 Digital</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.5.1' id='comment-reply-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.0.3' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.0.3' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.0.3' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.0.3' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.0.3' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.0.3' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.0.3' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.0.3' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.5.1' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"www.facebook.com\/groups\/adn24digital\/","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

</body>
</html>
