<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>OBTUVO MEDIA SANCIÓN LA CREACIÓN DEL FONDO NACIONAL PARA LA CANCELACIÓN DE LA DEUDA CON EL FMI LA INICIATIVA DEL OFICIALISMO CONTÓ CON 37 VOTOS FAVORABLES Y 31 VOTOS NEGATIVOS. &#8211; ADN24Digital</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ADN24Digital &raquo; Feed" href="https://adn24digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN24Digital &raquo; Feed de los comentarios" href="https://adn24digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN24Digital &raquo; Comentario OBTUVO MEDIA SANCIÓN LA CREACIÓN DEL FONDO NACIONAL PARA LA CANCELACIÓN DE LA DEUDA CON EL FMI LA INICIATIVA DEL OFICIALISMO CONTÓ CON 37 VOTOS FAVORABLES Y 31 VOTOS NEGATIVOS. del feed" href="https://adn24digital.com.ar/obtuvo-media-sancion-la-creacion-del-fondo-nacional-para-la-cancelacion-de-la-deuda-con-el-fmi-la-iniciativa-del-oficialismo-conto-con-37-votos-favorables-y-31-votos-negativos/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adn24digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.4"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://adn24digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.4' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://adn24digital.com.ar/wp-includes/css/dashicons.min.css?ver=5.8.4' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://adn24digital.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.8.7' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/style.css?ver=2.1.2' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.2' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.2' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://adn24digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://adn24digital.com.ar/wp-json/wp/v2/posts/11101" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adn24digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adn24digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.4" />
<meta name="generator" content="Everest Forms 1.8.7" />
<link rel="canonical" href="https://adn24digital.com.ar/obtuvo-media-sancion-la-creacion-del-fondo-nacional-para-la-cancelacion-de-la-deuda-con-el-fmi-la-iniciativa-del-oficialismo-conto-con-37-votos-favorables-y-31-votos-negativos/" />
<link rel='shortlink' href='https://adn24digital.com.ar/?p=11101' />
<link rel="alternate" type="application/json+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fobtuvo-media-sancion-la-creacion-del-fondo-nacional-para-la-cancelacion-de-la-deuda-con-el-fmi-la-iniciativa-del-oficialismo-conto-con-37-votos-favorables-y-31-votos-negativos%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fobtuvo-media-sancion-la-creacion-del-fondo-nacional-para-la-cancelacion-de-la-deuda-con-el-fmi-la-iniciativa-del-oficialismo-conto-con-37-votos-favorables-y-31-votos-negativos%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.71.0" /><link rel="pingback" href="https://adn24digital.com.ar/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3954015696784034" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
 background-color: #fff;
}
.footer-socket-left-section {
	display: none !important;
}
.default-wp-page {
	display: none !important;
}
.entry-title {
	font-weight: bold !important;
}
.comments {
	display: none !important;
}
.posted-on {
	display: none !important;
}
.below-entry-meta {
	display: none !important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-11101 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, mayo 14, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://adn24digital.com.ar/el-riogalleguense-ignacio-naguil-representara-al-pais-en-la-olimpiada-matematica-del-cono-sur/" title="El riogalleguense Ignacio Naguil representará al país en la Olimpiada Matemática del Cono Sur">
							El riogalleguense Ignacio Naguil representará al país en la Olimpiada Matemática del Cono Sur						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/obtuvo-media-sancion-la-creacion-del-fondo-nacional-para-la-cancelacion-de-la-deuda-con-el-fmi-la-iniciativa-del-oficialismo-conto-con-37-votos-favorables-y-31-votos-negativos/" title="OBTUVO MEDIA SANCIÓN LA CREACIÓN DEL FONDO NACIONAL PARA LA CANCELACIÓN DE LA DEUDA CON EL FMI LA INICIATIVA DEL OFICIALISMO CONTÓ CON 37 VOTOS FAVORABLES Y 31 VOTOS NEGATIVOS.">
							OBTUVO MEDIA SANCIÓN LA CREACIÓN DEL FONDO NACIONAL PARA LA CANCELACIÓN DE LA DEUDA CON EL FMI LA INICIATIVA DEL OFICIALISMO CONTÓ CON 37 VOTOS FAVORABLES Y 31 VOTOS NEGATIVOS.						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/visitantes-de-todas-las-edades-charlaron-con-docentes-del-balseiro-en-la-feria-del-libro-2022/" title="Visitantes de todas las edades charlaron con docentes del Balseiro en la Feria del Libro 2022">
							Visitantes de todas las edades charlaron con docentes del Balseiro en la Feria del Libro 2022						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/santa-cruz-recibio-impresoras-3d-destinadas-a-la-educacion-tecnica-profesional/" title="Santa Cruz recibió impresoras 3D destinadas a la Educación Técnica Profesional">
							Santa Cruz recibió impresoras 3D destinadas a la Educación Técnica Profesional						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/puerto-deseado-reporta-desembarques-pesqueros-por-36-038-toneladas/" title="Puerto Deseado reporta desembarques pesqueros por 36.038 toneladas">
							Puerto Deseado reporta desembarques pesqueros por 36.038 toneladas						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/groups/adn24digital" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Adn24Digital" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ADN24Digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://adn24digital.com.ar/" class="custom-logo-link" rel="home"><img width="1023" height="265" src="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1.jpg" class="custom-logo" alt="ADN24Digital" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1.jpg 1023w, https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1-300x78.jpg 300w, https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1-768x199.jpg 768w" sizes="(max-width: 1023px) 100vw, 1023px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://adn24digital.com.ar/" title="ADN24Digital" rel="home">ADN24Digital</a>
							</h3>
						
													<p id="site-description">
								Canal Multimedia Noticias							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Escuchanos en vivo!</h3><div class="textwidget custom-html-widget"><script src="//api.html5media.info/1.2.2/html5media.min.js"></script>
<center><audio src="https://server.laradio.online:59199/live" controls preload></audio></center><br><br>
<!-- weather widget start --><div id="m-booked-bl-simple-92698"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:160px;" id="width1"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/" rel="noopener"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>14</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>15&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>13&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city smolest">Puerto Deseado</div> <div class="booked-wzs-160-date">Domingo, 26</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/puerto-deseado-57056" class="booked-wzs-bottom-160-110" rel="noopener"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-92698'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=57056&type=1&scode=124&ltid=3457&domid=582&anc_id=40230&cmetric=1&wlangID=4&color=137AE9&wwidth=160&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://adn24digital.com.ar/"
						   title="ADN24Digital"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-municipales" class="menu"><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-428"><a href="https://adn24digital.com.ar/category/politica/">POLITICA</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-429"><a href="https://adn24digital.com.ar/category/economia/">ECONOMIA</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://adn24digital.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://adn24digital.com.ar/category/deportes/">LOCALES</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://adn24digital.com.ar/category/tecnologia/">TECNOLOGIA</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-11101" class="post-11101 post type-post status-publish format-standard has-post-thumbnail hentry category-economia category-nacionales category-politica">
	
				<div class="featured-image">
									<a href="https://adn24digital.com.ar/wp-content/uploads/2022/05/Iani-Ana-M..jpg" class="image-popup"><img width="225" height="225" src="https://adn24digital.com.ar/wp-content/uploads/2022/05/Iani-Ana-M..jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" srcset="https://adn24digital.com.ar/wp-content/uploads/2022/05/Iani-Ana-M..jpg 225w, https://adn24digital.com.ar/wp-content/uploads/2022/05/Iani-Ana-M.-150x150.jpg 150w" sizes="(max-width: 225px) 100vw, 225px" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/economia/"  rel="category tag">ECONOMIA</a>&nbsp;<a href="https://adn24digital.com.ar/category/nacionales/"  rel="category tag">NACIONALES</a>&nbsp;<a href="https://adn24digital.com.ar/category/politica/"  rel="category tag">POLITICA</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				OBTUVO MEDIA SANCIÓN LA CREACIÓN DEL FONDO NACIONAL PARA LA CANCELACIÓN DE LA DEUDA CON EL FMI LA INICIATIVA DEL OFICIALISMO CONTÓ CON 37 VOTOS FAVORABLES Y 31 VOTOS NEGATIVOS.			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/obtuvo-media-sancion-la-creacion-del-fondo-nacional-para-la-cancelacion-de-la-deuda-con-el-fmi-la-iniciativa-del-oficialismo-conto-con-37-votos-favorables-y-31-votos-negativos/" title="00:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-14T00:11:00-03:00">14 mayo 2022</time><time class="updated" datetime="2022-05-13T23:03:43-03:00">13 mayo 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/so/"
					   title="SO"
					>
						SO					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://adn24digital.com.ar/obtuvo-media-sancion-la-creacion-del-fondo-nacional-para-la-cancelacion-de-la-deuda-con-el-fmi-la-iniciativa-del-oficialismo-conto-con-37-votos-favorables-y-31-votos-negativos/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p><strong>Poco después de las 14 horas inició la sesión especial encabezada por la presidenta Provisional del Senado, Claudia Ledesma Abdala de Zamora, dado que la vicepresidenta Cristina Fernández de Kirchner se encuentra en ejercicio de la Presidencia de la Nación a raíz de la gira que realiza por Europa el presidente Alberto Fernández.</strong></p>



<p>Fuente: Presa Senadora Ana María Iani</p>



<p>Al comenzar el debate, se dió lugar a diferentes homenajes y hubo un minuto de silencio en honor a los 323 héroes caídos en el hundimiento del Ara General Belgrano durante el conflicto en Malvinas acontecido el 2 de mayo de 1982.</p>



<p>También, recibió reconocimiento del Senado el 431 aniversario de la provincia de La Rioja, el Día Nacional de la Enfermería, los 103 años del Natalicio de Eva Perón, entre otros.</p>



<p>Posteriormente, obtuvieron aprobación 20 proyectos de Declaración y, entre ellos, los referidos a los 40 años de la gesta de Malvinas y la reivindicación de los derechos sobre las Islas del Atlántico Sur.</p>



<p>A continuación, se trató la creación del Fondo Nacional para la Cancelación de la Deuda con el Fondo Monetario Internacional, iniciativa del senador por Neuquén. Oscar Parrilli (Unidad Ciudadana).</p>



<p>El mismo tendrá por objetivo la cancelación total de la deuda actual y/o futura con el FMI, será constituido en dólares estadounidenses y tendrá vigencia hasta que se produzca la cancelación total de la deuda con el FMI.</p>



<p>Según la iniciativa, estarán obligados al pago las personas humanas, personas jurídicas o sucesiones indivisas, todas ellas residentes en el país a la fecha de entrada en vigencia de esta ley que sean titulares y/o posean participación societaria sobre los bienes situados y/o radicados en el exterior que se localicen o detecten desde la entrada en vigencia de esta ley y no hayan sido declarados ante la AFIP.</p>



<p>El proceso de contralor, fiscalización y supervisión de su gestión será realizado por la comisión Bicameral Permanente de Seguimiento y Control de la Gestión de Contratación y de Pago de la Deuda Exterior de la Nación del Congreso.</p>



<p>El informante colaborador, figura creada en el proyecto, será quien facilite el hallazgo de bienes no declarados.</p>



<p>El primer miembro informante del proyecto fue el senador por La Pampa, Daniel Bensusan (Frente Nacional y Popular) quien destacó que «como todos sabemos nuestro país atraviesa una situación crítica en lo que se refiere a la deuda externa, la más grande de nuestra historia».</p>



<p>«Este no es un proyecto aislado, el mundo acompaña este tipo de medidas y Argentina se encuentra en un proceso de recuperación para la creación de empleo y fomenta de la producción nacional», agregó Bensusan, al resaltar los beneficios que traerá la aprobación de la medida y, reconoció, que fueron incluidas las modificaciones acordadas durante el tratamiento del proyecto en Comisión.</p>



<p>El senador por La Rioja, Ricardo Guerra (Frente Nacional y Popular), en su condición de segundo miembro informante, continuó con los detalles del proyecto en cuestión y afirmó, «este proyecto aborda uno de los problemas estructurales más serios que soporta nuestra economía. Es inadmisible que existan en el exterior más de 410 mil millones de dólares de los cuales 340 mil millones son fruto de evasión de impuestos».</p>



<p>También, en calidad de miembro informante y anticipando el no acompañamiento por parte su bloque al proyecto, el senador por el Chaco, Víctor Zimmermann (UCR) dijo, «nos parece que este proyecto no fortalece sino que perjudica porque en los últimos tiempos en la Argentina se posibilita una regulación impositiva que permite salvar la conducta evasora de muchos contribuyentes, decepcionando a los que pagamos nuestros impuestos» a lo que agregó que esto le parecía un «blanqueo y un proyecto inequitativo».</p>



<p>El cuarto y último miembro informante, el senador por CABA, Martín Lousteau (UCR), afirmó, que» tenemos la inflación más alta de los últimos 30 años y no parece un buen día para políticas desacertadas y este proyecto nada tiene que ver con lo que hace falta.» luego opinó que le parecía un «blanqueo», que la creación del fondo no era para la fuga y expresó, «estoy en contra».</p>



<p>A la hora de los cierres, el autor principal del proyecto, senador Oscar Parrilli, afirmó, «hay algunos que no nos van a acompañar porque tienen dudas y otros porque defienden a los evasores, que cada uno se ponga el sayo que le corresponda».</p>



<p>Al referirse a los propósitos de la iniciativa, explicó, » vamos a iniciar un camino para lograr cancelar la deuda y que la paguen los que fugaron plata y no la declararon».</p>



<p>La senadora por Buenos Aires, Juliana Di Tullio (Unidad Ciudadana), resaltó que lo más preciado de un pueblo era «su libertad» y «este proyecto, que construyó el senador Parrilli junto a otros y otras senadoras, es desde la demanda popular».</p>



<p>Al dirigirse a la oposición afirmó,»ustedes son los que generaron esta deuda y espero puedan acompañarnos en ideas como esta para alivianar la carga a los trabajadores y trabajadoras».</p>



<p>A su turno, la senadora por Córdoba, Alejandra Vigo (Córdoba Federal) adelantó su rechazo al proyecto y dijo, «comparto el planteo de la necesidad política e imperiosa de cobrarle a los evasores y a los que se llevaron la plata afuera, pero este proyecto en tratamiento tienen intenciones contradictorias que crea un fondo para pagarle al Fondo».</p>



<p>Por su parte, la senadora de La Rioja, Clara Vega (Hay Futuro Argentina) reconoció al proyecto como un «avance» pero no la «solución». «Es necesario replantearnos el camino por el que queremos que vaya la Argentina», expresó</p>



<p>El senador por Salta, Juan Carlos Romero (Justicialista 8 de Octubre) quien confirmó su voto negativo, dijo, » no vamos a apoyar nuevos impuestos, ni medidas alocadas irracionales como esta. Sí apoyamos lo racional, como lo fue el acuerdo con el FMI, y todo lo que nos lleve a un camino de construcción».</p>



<p>Luego, llegó el turno de cierre por parte del senador por Formosa, Luis Naidenoff (UCR) y al dirigirse al oficialismo exclamó, «ustedes han aportado confusión y sembrado desesperanza, pobreza e indigencia en la sociedad argentina».</p>



<p>«Este es un proyecto inconsistente desde lo técnico, económico y político», declaró.</p>



<p>El senador por Mendoza, Alfredo Cornejo (UCR), cuestionó al oficialismo, «¿si esta deuda es ilegal porque la reestructuraron?'». y «¿porque no aplican las herramientas del Banco Central para la fuga ilegal y para la legal no ordenan la economía?».</p>



<p>Al referirse al proyecto expresó, «este proyecto es solo un título de molde y no van a solucionar nada con esta ley», al mismo tiempo que puso en duda su aprobación en Diputados.</p>



<p>Antes de la votación y para concluir el debate, el titular del bloque Frente Nacional y Popular, senador por Formosa, José Mayans manifestó, «lo que estamos tratando acá es cómo y quién debe pagar la deuda».</p>



<p>«Lo que nosotros no queremos es que paguen la deuda los que no la hicieron y esta es una herramienta que vamos a votar positivamente», concluyó Mayans.</p>



<p>OTROS TEMAS TRATADOS Y APROBADOS</p>



<p>Tuvo media sanción por unanimidad la designación de cónsules honorarios propuestos por gobiernos extranjeros.</p>



<p>El cuerpo también aprobó de manera unánime dos acuerdos sobre servicios aéreos entre la República Argentina con el Reino de los Países Bajos y la República Portuguesa. El objeto de los mismos es promover el establecimiento y desarrollo de los servicios aéreos internacionales.</p>



<p>Luego tuvo el aval de la Cámara alta la creación de la Fundación Internacional UE-ALC que tiene como propósito fortalecer la asociación birregional entre la Unión Europea y sus estados miembros con la Comunidad de Estados Latinoamericanos y Caribeños y promover el conocimiento mutuo.</p>



<p>También se aprobó el acuerdo sobre el Reconocimiento de Títulos de Grado de Educación Superior en el Mercosur y tiene por objeto el reconocimiento entre las partes de los títulos de grado con validez oficial en el país donde fueron obtenidos, conforme a su legislación de educación superior.</p>



<p>Vale aclarar que las últimas tres iniciativas fueron votadas por unanimidad y pasaron a la Cámara de Diputados para su tratamiento.</p>



<p>Obtuvo media sanción, por unanimidad, el reconocimiento conforme lo establecido por los art. 124° y 125° de la Constitución Nacional, del Tratado Interprovincial de Creación de la Región Norte Grande Argentino (NOA-NEA), iniciativa del senador por Chaco, Antonio Rodas (Frente Nacional y Popular) y otros senadores y senadoras.</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://adn24digital.com.ar/visitantes-de-todas-las-edades-charlaron-con-docentes-del-balseiro-en-la-feria-del-libro-2022/" rel="prev"><span class="meta-nav">&larr;</span> Visitantes de todas las edades charlaron con docentes del Balseiro en la Feria del Libro 2022</a></li>
			<li class="next"><a href="https://adn24digital.com.ar/el-riogalleguense-ignacio-naguil-representara-al-pais-en-la-olimpiada-matematica-del-cono-sur/" rel="next">El riogalleguense Ignacio Naguil representará al país en la Olimpiada Matemática del Cono Sur <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/cronograma-de-pago-de-jubilados-y-jubiladas-de-la-provincia-con-terminacion-de-dni-3/" title="Cronograma de pago de jubilados y jubiladas de la provincia con terminación de DNI">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/11/9d640387e7736eaef37d1749dabb78d1_L-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/cronograma-de-pago-de-jubilados-y-jubiladas-de-la-provincia-con-terminacion-de-dni-3/" rel="bookmark" title="Cronograma de pago de jubilados y jubiladas de la provincia con terminación de DNI">
								Cronograma de pago de jubilados y jubiladas de la provincia con terminación de DNI							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/cronograma-de-pago-de-jubilados-y-jubiladas-de-la-provincia-con-terminacion-de-dni-3/" title="19:20" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-30T19:20:41-03:00">30 noviembre 2020</time><time class="updated" datetime="2020-11-30T19:20:46-03:00">30 noviembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/cronograma-de-pago-de-jubilados-y-jubiladas-de-la-provincia-con-terminacion-de-dni-3/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/eugenio-quiroga-los-buenos-dirigentes-quedan-en-la-memoria-de-sus-pueblos/" title="EUGENIO QUIROGA: “Los buenos dirigentes quedan en la memoria de sus pueblos”">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2021/10/12-10-declaraciones-vicegobernador-en-Los-Antiguos-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/eugenio-quiroga-los-buenos-dirigentes-quedan-en-la-memoria-de-sus-pueblos/" rel="bookmark" title="EUGENIO QUIROGA: “Los buenos dirigentes quedan en la memoria de sus pueblos”">
								EUGENIO QUIROGA: “Los buenos dirigentes quedan en la memoria de sus pueblos”							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/eugenio-quiroga-los-buenos-dirigentes-quedan-en-la-memoria-de-sus-pueblos/" title="21:37" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-10-12T21:37:02-03:00">12 octubre 2021</time><time class="updated" datetime="2021-10-12T21:37:17-03:00">12 octubre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/eugenio-quiroga-los-buenos-dirigentes-quedan-en-la-memoria-de-sus-pueblos/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/el-viernes-comienza-la-campana-de-langostino/" title="El viernes comienza la campaña de langostino">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2021/03/Revista-Puerto-Langostino-02-2-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/el-viernes-comienza-la-campana-de-langostino/" rel="bookmark" title="El viernes comienza la campaña de langostino">
								El viernes comienza la campaña de langostino							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/el-viernes-comienza-la-campana-de-langostino/" title="21:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-02T21:05:43-03:00">2 marzo 2021</time><time class="updated" datetime="2021-03-02T21:05:45-03:00">2 marzo 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/el-viernes-comienza-la-campana-de-langostino/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/obtuvo-media-sancion-la-creacion-del-fondo-nacional-para-la-cancelacion-de-la-deuda-con-el-fmi-la-iniciativa-del-oficialismo-conto-con-37-votos-favorables-y-31-votos-negativos/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://adn24digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<div class="g-recaptcha-wrap" style="padding:10px 0 10px 0"><div class="g-recaptcha" data-sitekey="6LeSHgUeAAAAAGhObACR6KjHSzj6n12kvHmXqa-w"></div></div><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='11101' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Disponible en Google Play</span></h3><a href="https://play.google.com/store/apps/details?id=laradio.online.radioadn24digitalok" target="_blank" rel="noopener"><img width="563" height="482" src="https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular.jpg" class="image wp-image-5250  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Buscanos en Google Play" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular.jpg 563w, https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular-300x257.jpg 300w" sizes="(max-width: 563px) 100vw, 563px" /></a></aside><aside id="fbw_id-2" class="widget widget_fbw_id clearfix"><h3 class="widget-title"><span>Seguinos en Facebook</span></h3><div class="fb_loader" style="text-align: center !important;"><img src="https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="www.facebook.com/adn24digital " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="block-8" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://comunacañadonseco.com/" target="_blank"><img loading="lazy" width="350" height="250" src="https://adn24digital.com.ar/wp-content/uploads/2021/11/Banner_Cdon-Seco.jpeg" alt="" class="wp-image-8384" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/11/Banner_Cdon-Seco.jpeg 350w, https://adn24digital.com.ar/wp-content/uploads/2021/11/Banner_Cdon-Seco-300x214.jpeg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></figure>
</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >DEPORTES</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/ferro-ante-hispano-y-boxing-club-contra-escorpion-seran-las-semifinales-de-la-liga-de-futbol-sur/" title="Ferro ante Hispano y Boxing Club contra Escorpión serán las semifinales de la Liga de Fútbol Sur"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2022/05/Mauro-Fuentealba-Boxing-Rio-Gallegos-390x205.webp" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Ferro ante Hispano y Boxing Club contra Escorpión serán las semifinales de la Liga de Fútbol Sur" loading="lazy" title="Ferro ante Hispano y Boxing Club contra Escorpión serán las semifinales de la Liga de Fútbol Sur" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/politica/provinciales/"  rel="category tag">PROVINCIALES</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/ferro-ante-hispano-y-boxing-club-contra-escorpion-seran-las-semifinales-de-la-liga-de-futbol-sur/" title="Ferro ante Hispano y Boxing Club contra Escorpión serán las semifinales de la Liga de Fútbol Sur">
				Ferro ante Hispano y Boxing Club contra Escorpión serán las semifinales de la Liga de Fútbol Sur			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/ferro-ante-hispano-y-boxing-club-contra-escorpion-seran-las-semifinales-de-la-liga-de-futbol-sur/" title="03:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-10T03:11:00-03:00">10 mayo 2022</time><time class="updated" datetime="2022-05-09T21:14:47-03:00">9 mayo 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="SO"
				>
					SO				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/ferro-ante-hispano-y-boxing-club-contra-escorpion-seran-las-semifinales-de-la-liga-de-futbol-sur/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>El carbonero dejó en el camino a Defensores, El Celeste lo hizo ante Boca, Boxing superó a Unión Santacruceña y</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/los-cuyis-xv-el-equipo-de-rugby-inclusivo-que-derriba-barreras-y-viaja-a-irlanda/" title="Los Cuyis XV, el equipo de rugby inclusivo que derriba barreras y viaja a Irlanda"><img width="130" height="90" src="https://adn24digital.com.ar/wp-content/uploads/2022/05/Los-Cuyis-XV-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Los Cuyis XV, el equipo de rugby inclusivo que derriba barreras y viaja a Irlanda" loading="lazy" title="Los Cuyis XV, el equipo de rugby inclusivo que derriba barreras y viaja a Irlanda" srcset="https://adn24digital.com.ar/wp-content/uploads/2022/05/Los-Cuyis-XV-130x90.jpg 130w, https://adn24digital.com.ar/wp-content/uploads/2022/05/Los-Cuyis-XV-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/internacional/"  rel="category tag">INTERNACIONAL</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/los-cuyis-xv-el-equipo-de-rugby-inclusivo-que-derriba-barreras-y-viaja-a-irlanda/" title="Los Cuyis XV, el equipo de rugby inclusivo que derriba barreras y viaja a Irlanda">
				Los Cuyis XV, el equipo de rugby inclusivo que derriba barreras y viaja a Irlanda			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/los-cuyis-xv-el-equipo-de-rugby-inclusivo-que-derriba-barreras-y-viaja-a-irlanda/" title="08:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-09T08:10:00-03:00">9 mayo 2022</time><time class="updated" datetime="2022-05-09T00:22:36-03:00">9 mayo 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="SO"
				>
					SO				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/los-cuyis-xv-el-equipo-de-rugby-inclusivo-que-derriba-barreras-y-viaja-a-irlanda/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ESPECTACULOS</span></h3></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >TECNOLOGIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/visitantes-de-todas-las-edades-charlaron-con-docentes-del-balseiro-en-la-feria-del-libro-2022/" title="Visitantes de todas las edades charlaron con docentes del Balseiro en la Feria del Libro 2022"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2022/05/Balseiro-en-la-feria-del-libro-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Visitantes de todas las edades charlaron con docentes del Balseiro en la Feria del Libro 2022" loading="lazy" title="Visitantes de todas las edades charlaron con docentes del Balseiro en la Feria del Libro 2022" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/cultura-2/"  rel="category tag">CULTURA</a>&nbsp;<a href="https://adn24digital.com.ar/category/educacion/"  rel="category tag">EDUCACIÓN</a>&nbsp;<a href="https://adn24digital.com.ar/category/nacionales/"  rel="category tag">NACIONALES</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/visitantes-de-todas-las-edades-charlaron-con-docentes-del-balseiro-en-la-feria-del-libro-2022/" title="Visitantes de todas las edades charlaron con docentes del Balseiro en la Feria del Libro 2022">
				Visitantes de todas las edades charlaron con docentes del Balseiro en la Feria del Libro 2022			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/visitantes-de-todas-las-edades-charlaron-con-docentes-del-balseiro-en-la-feria-del-libro-2022/" title="23:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-13T23:08:00-03:00">13 mayo 2022</time><time class="updated" datetime="2022-05-13T23:52:40-03:00">13 mayo 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="SO"
				>
					SO				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/visitantes-de-todas-las-edades-charlaron-con-docentes-del-balseiro-en-la-feria-del-libro-2022/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>Durante cinco días, un equipo del Balseiro estuvo presente en Zona Explora de la Feria Internacional del Libro de Buenos</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/santa-cruz-recibio-impresoras-3d-destinadas-a-la-educacion-tecnica-profesional/" title="Santa Cruz recibió impresoras 3D destinadas a la Educación Técnica Profesional"><img width="130" height="90" src="https://adn24digital.com.ar/wp-content/uploads/2022/05/Entrgea-impresoras-3-d-escuelas-tecnicas-130x90.jpeg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Santa Cruz recibió impresoras 3D destinadas a la Educación Técnica Profesional" loading="lazy" title="Santa Cruz recibió impresoras 3D destinadas a la Educación Técnica Profesional" srcset="https://adn24digital.com.ar/wp-content/uploads/2022/05/Entrgea-impresoras-3-d-escuelas-tecnicas-130x90.jpeg 130w, https://adn24digital.com.ar/wp-content/uploads/2022/05/Entrgea-impresoras-3-d-escuelas-tecnicas-392x272.jpeg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/educacion/"  rel="category tag">EDUCACIÓN</a>&nbsp;<a href="https://adn24digital.com.ar/category/politica/provinciales/"  rel="category tag">PROVINCIALES</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/santa-cruz-recibio-impresoras-3d-destinadas-a-la-educacion-tecnica-profesional/" title="Santa Cruz recibió impresoras 3D destinadas a la Educación Técnica Profesional">
				Santa Cruz recibió impresoras 3D destinadas a la Educación Técnica Profesional			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/santa-cruz-recibio-impresoras-3d-destinadas-a-la-educacion-tecnica-profesional/" title="08:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-05-13T08:08:00-03:00">13 mayo 2022</time><time class="updated" datetime="2022-05-12T20:46:14-03:00">12 mayo 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="SO"
				>
					SO				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/santa-cruz-recibio-impresoras-3d-destinadas-a-la-educacion-tecnica-profesional/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="block-7" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="www.riogallegos.gov.ar" target="_blank"><img loading="lazy" width="300" height="300" src="https://adn24digital.com.ar/wp-content/uploads/2021/12/banner-MRG-INSTITUCIONAL_300X300.png" alt="" class="wp-image-8753" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/12/banner-MRG-INSTITUCIONAL_300X300.png 300w, https://adn24digital.com.ar/wp-content/uploads/2021/12/banner-MRG-INSTITUCIONAL_300X300-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="block-5" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><a href="https://www.riogallegos.gov.ar/rgl/" target="_blank"><img loading="lazy" width="1024" height="107" src="https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-1024x107.jpeg" alt="" class="wp-image-8240" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-scaled.jpeg 1024w, https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-300x31.jpeg 300w, https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-768x80.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADN 24 Digital</span></h3>			<div class="textwidget"><h5><font color="white">Canal Multimedia</h5>
<p>
CONTACTO</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/groups/adn24digital" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Adn24Digital" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ADN24Digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://adn24digital.com.ar/" title="ADN24Digital" ><span>ADN24Digital</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
				<script type="text/javascript">
			let cust_login = document.getElementById("loginform");
			if(cust_login !== null) {
				var recaptcha_script = document.createElement('script');
				recaptcha_script.setAttribute('src','https://www.google.com/recaptcha/api.js');
				document.head.appendChild(recaptcha_script);                
			}
		</script>
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.4' id='comment-reply-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.2' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.2' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.2' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.2' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.2' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.2' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.2' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.2' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.4' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.google.com/recaptcha/api.js?ver=5.8.4' id='google-recaptcha-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"ADN24Digital","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

</body>
</html>

<!-- Dynamic page generated in 0.710 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-05-14 03:47:13 -->

<!-- super cache -->