<!DOCTYPE html>
<html lang="es">
<head>
	<meta charset="UTF-8"/>
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11"/>
	<title>La Caja de Previsión Social continúa trabajando en expedientes de jubilación &#8211; ADN 24 Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN 24 Digital &raquo; Feed" href="https://adn24digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN 24 Digital &raquo; Feed de los comentarios" href="https://adn24digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN 24 Digital &raquo; Comentario La Caja de Previsión Social continúa trabajando en expedientes de jubilación del feed" href="https://adn24digital.com.ar/la-caja-de-prevision-social-continua-trabajando-en-expedientes-de-jubilacion/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adn24digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.1"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://adn24digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adn24digital.com.ar/wp-includes/css/dashicons.min.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://adn24digital.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.6.5' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_google_fonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/style.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.css?ver=4.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.css?ver=20150310' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=5.4.1'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://adn24digital.com.ar/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adn24digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adn24digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Articulan acciones para la refacción de aeropuertos y aeroclubes en Santa Cruz' href='https://adn24digital.com.ar/articulan-acciones-para-la-refaccion-de-aeropuertos-y-aeroclubes-en-santa-cruz/' />
<link rel='next' title='Entrada siguiente' href='https://adn24digital.com.ar/2403-2/' />
<meta name="generator" content="WordPress 5.4.1" />
<meta name="generator" content="Everest Forms 1.6.5" />
<link rel="canonical" href="https://adn24digital.com.ar/la-caja-de-prevision-social-continua-trabajando-en-expedientes-de-jubilacion/" />
<link rel='shortlink' href='https://adn24digital.com.ar/?p=2400' />
<link rel="alternate" type="application/json+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fla-caja-de-prevision-social-continua-trabajando-en-expedientes-de-jubilacion%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fla-caja-de-prevision-social-continua-trabajando-en-expedientes-de-jubilacion%2F&#038;format=xml" />
<!-- Analytics by WP-Statistics v12.6.12 - https://wp-statistics.com/ -->
<link rel="pingback" href="https://adn24digital.com.ar/xmlrpc.php"><link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-Icono-de-alta-32x32.png" sizes="32x32" />
<link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-Icono-de-alta-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-Icono-de-alta-180x180.png" />
<meta name="msapplication-TileImage" content="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-Icono-de-alta-270x270.png" />
<!-- ADN 24 Digital Internal Styles -->		<style type="text/css">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</style>
				<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
 background-color: #fff;
}
.footer-socket-left-section {
	display: none !important;
}
.default-wp-page {
	display: none !important;
}
.entry-title {
	font-weight: bold !important;
}
.comments {
	display: none !important;
}
.posted-on {
	display: none !important;
}
.below-entry-meta {
	display: none !important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-2400 single-format-standard wp-custom-logo everest-forms-no-js  wide">



<div id="page" class="hfeed site">
	<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>

	
	
	<header id="masthead" class="site-header clearfix ">
		<div id="header-text-nav-container" class="clearfix">

						<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			sábado, mayo 16, 2020		</div>

		
							<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>
			<ul class="newsticker">
									<li>
						<a href="https://adn24digital.com.ar/ypf-se-descentraliza-y-los-cambios-beneficiarian-las-operaciones-convencionales-de-la-cgsj/"
						   title="YPF Se Descentraliza Y Los Cambios Beneficiarían Las Operaciones Convencionales De La CGSJ">YPF Se Descentraliza Y Los Cambios Beneficiarían Las Operaciones Convencionales De La CGSJ</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/preocupa-a-estacioneros-posibilidad-de-congelamiento-de-precios-de-combustibles-por-barril-criollo/"
						   title="Preocupa A Estacioneros Posibilidad De Congelamiento De Precios De Combustibles Por Barril Criollo">Preocupa A Estacioneros Posibilidad De Congelamiento De Precios De Combustibles Por Barril Criollo</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/langostino-que-saldo-parcial-dejo-la-incursion-de-la-flota-sobre-el-paralelo-41/"
						   title="Langostino: qué saldo parcial dejó la incursión de la flota sobre el paralelo 41°">Langostino: qué saldo parcial dejó la incursión de la flota sobre el paralelo 41°</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/el-sorpresivo-repunte-del-calamar-en-numeros/"
						   title="El sorpresivo repunte del calamar en números">El sorpresivo repunte del calamar en números</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/perfilan-nueva-prospeccion-de-langostino-en-aguas-nacionales/"
						   title="Perfilan nueva prospección de langostino en aguas nacionales">Perfilan nueva prospección de langostino en aguas nacionales</a>
					</li>
							</ul>
		</div>
		
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ADNDeseadoNoticias" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/ADNxAM740" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>
		
			
			
		<div class="inner-wrap">

			<div id="header-text-nav-wrap" class="clearfix">
				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://adn24digital.com.ar/" class="custom-logo-link" rel="home"><img width="250" height="250" src="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-logo-web.png" class="custom-logo" alt="ADN 24 Digital" srcset="https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-logo-web.png 250w, https://adn24digital.com.ar/wp-content/uploads/2020/01/cropped-logo-web-150x150.png 150w" sizes="(max-width: 250px) 100vw, 250px" /></a>						</div><!-- #header-logo-image -->
											<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://adn24digital.com.ar/" title="ADN 24 Digital" rel="home">ADN 24 Digital</a>
							</h3>
																		<p id="site-description">Canal Multimedia Noticias</p>
						<!-- #site-description -->
					</div><!-- #header-text -->
				</div><!-- #header-left-section -->
				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><div class="textwidget custom-html-widget"><script src="//api.html5media.info/1.2.2/html5media.min.js"></script>
<center><audio src="https://server.laradio.online:59199/live" controls preload></audio></center><br><br>
<!-- weather widget start --><div id="m-booked-bl-simple-92698"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:160px;" id="width1"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/" rel="noopener noreferrer"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>14</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>15&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>13&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city smolest">Puerto Deseado</div> <div class="booked-wzs-160-date">Domingo, 26</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/puerto-deseado-57056" class="booked-wzs-bottom-160-110" rel="noopener noreferrer"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-92698'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=57056&type=1&scode=124&ltid=3457&domid=582&anc_id=40230&cmetric=1&wlangID=4&color=137AE9&wwidth=160&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->

		</div><!-- .inner-wrap -->

		
			
			
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://adn24digital.com.ar/" title="ADN 24 Digital"><i class="fa fa-home"></i></a>
					</div>

					
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-municipales" class="menu"><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-428"><a href="https://adn24digital.com.ar/category/politica/">POLITICA</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="https://adn24digital.com.ar/category/economia/">ECONOMIA</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://adn24digital.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://adn24digital.com.ar/category/deportes/">LOCALES</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://adn24digital.com.ar/category/tecnologia/">TECNOLOGIA</a></li>
</ul></div>
			</div>
		</nav>

		
		</div><!-- #header-text-nav-container -->

		
	</header>

		
	<div id="main" class="clearfix">
		<div class="inner-wrap clearfix">

	
	<div id="primary">
		<div id="content" class="clearfix">

			
				
<article id="post-2400" class="post-2400 post type-post status-publish format-standard has-post-thumbnail hentry category-politica category-provinciales">
	
   
         <div class="featured-image">
               <a href="https://adn24digital.com.ar/wp-content/uploads/2020/05/c89996030af42e5487eec565ff241c8c_XL.jpg" class="image-popup"><img width="800" height="445" src="https://adn24digital.com.ar/wp-content/uploads/2020/05/c89996030af42e5487eec565ff241c8c_XL-800x445.jpg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" /></a>
            </div>
   
   <div class="article-content clearfix">

   
   <div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/politica/"  rel="category tag">POLITICA</a>&nbsp;<a href="https://adn24digital.com.ar/category/politica/provinciales/"  rel="category tag">PROVINCIALES</a>&nbsp;</span></div>
      <header class="entry-header">
   		<h1 class="entry-title">
   			La Caja de Previsión Social continúa trabajando en expedientes de jubilación   		</h1>
   	</header>

   	<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/la-caja-de-prevision-social-continua-trabajando-en-expedientes-de-jubilacion/" title="18:13" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-05-14T18:13:15-03:00">14 mayo 2020</time><time class="updated" datetime="2020-05-14T18:13:16-03:00">14 mayo 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan">Juan					</a>
				</span>
			</span>

							<span class="comments"><a href="https://adn24digital.com.ar/la-caja-de-prevision-social-continua-trabajando-en-expedientes-de-jubilacion/#respond"><i class="fa fa-comment"></i> 0 comentarios</a></span>
			</div>
   	<div class="entry-content clearfix">
   		
<p>El Gobierno de Santa Cruz, a través de la Caja de Previsión Social, comunica que continúa trabajando en los expedientes de jubilación y la atención de trámites prioritarios para los jubilados y las jubiladas de la provincia, adecuando sus servicios al contexto de pandemia.</p>



<p>Al respecto, Silvia Bande, presidenta de la Caja de Previsión Social, expresó que la CPS no ha parado de trabajar un solo día desde el comienzo de la pandemia.</p>



<p>En este sentido, mencionó que “vienen trabajando normalmente con algunas restricciones, pero con las puertas cerradas, asegurando a las personas el poder aprobar sus trámites”.</p>



<p>“Desde un inicio estamos trabajando con un treinta por ciento del personal afectados a las tareas que hacen a la emergencia”, agregó.</p>



<p>Desde la CPS, las tareas que se llevan adelante se encuentran las aprobatorias de trámites, otorgamientos de altas jubilatorias y altas pensionarias, entre otras.</p>



<p>Asimismo, “el directorio continúa firmando los trámites y realizando los acuerdos como corresponde”, indicó Bande.</p>



<p>Por su parte, en el mes de abril tuvieron ochenta y nueve altas cuyo promedio es muy parecido al habitual siendo tiempos de pandemia. “En el mes de mayo contamos, firmados por directorio, sesenta y cinco acuerdos de otorgamiento de jubilaciones y pensiones desde la CPS”, afirmó.</p>



<p>La presidenta de la CPS destacó que “esto ha hecho que tengamos que readecuar procesos y circuitos para poder dar respuestas a las necesidades de las personas y a su acceso al derecho que tiene que ver con la parte previsional”.</p>



<p>Además, de estas tareas la CPS se encuentra liquidando los beneficios todos los meses.</p>



<p>Cabe destacar, que “se armó un operativo para el momento de cobro, donde todas las delegaciones estuvieron de acuerdo a estar presentes en las puertas de los bancos ayudando a los jubilados a poder cobrar, colocando sillas y ofreciendo alguna bebida caliente ya que se viene el invierno”, añadió Silvia Bande.</p>



<p>La Caja de Previsión Social cuenta con dos teléfonos de emergencia a nivel local donde atienden las demandas vía WhatsApp al (2966) 385569/648469 y vía correo electrónico:&nbsp;<a href="mailto:cinterior@cps.gov.ar">cinterior@cps.gov.ar</a>,&nbsp;<a href="mailto:pasivos@cps.gov.ar">pasivos@cps.gov.ar</a>&nbsp;y&nbsp;<a href="mailto:prestaciones@cps.gov.ar">prestaciones@cps.gov.ar</a>. “De esta manera pudimos sacar cuarenta y seis pensiones en el mes de abril”, recordó.</p>



<p>En cuanto al trabajo interior, Carlos Mamaniz, Gerente General de la Caja de Previsión Social, manifestó que el objetivo es que el afiliado continúe con la percepción del beneficio pensionario. Para ello, se tuvo que modificar las metodologías, tal es así que, todas las delegaciones se encuentran funcionando.</p>



<p>“Si bien las delegaciones no atienden al público, lo que se hace es un asesoramiento por teléfono y cuando la persona reúne toda la documentación se la cita y, así, el delegado transmite la documentación y se arma el expediente garantizando la percepción del beneficio”, detalló Mamaniz.</p>



<p>En relación a las medidas de seguridad, mencionó el Gerente General de la CPS que, se han comprado barbijos para todo el personal, alcohol en gel y adquirieron las máscaras para repartir en todas las delegaciones.</p>



<p>Por último, sostuvo que “se están armando todas las oficinas para poder atender al público”. “Las máscaras fueron donadas por Jefatura de Gabinete para todo el personal que trabaja en las delegaciones de la CPS”, concluyó.</p>



<p>Fuente: Prensa Gobierno SC</p>
   	</div>

   </div>

	</article>

			
		</div><!-- #content -->

      
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://adn24digital.com.ar/articulan-acciones-para-la-refaccion-de-aeropuertos-y-aeroclubes-en-santa-cruz/" rel="prev"><span class="meta-nav">&larr;</span> Articulan acciones para la refacción de aeropuertos y aeroclubes en Santa Cruz</a></li>
			<li class="next"><a href="https://adn24digital.com.ar/2403-2/" rel="next">Entrada siguiente <span class="meta-nav">&rarr;</span></a></li>
		</ul>
	
               <div class="author-box">
            <div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/3f99470b04bfaf013f08b8795ba38ea6?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f99470b04bfaf013f08b8795ba38ea6?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' /></div>
               <h4 class="author-name">Juan</h4>
               <p class="author-description">"Amandecer Deseado Noticias"  L a V de 6 a 9 hs
"Estudio 740 - Hotel Cervantes" Anécdotas para conocer y compartir en sociedad Sábados de 17 a 19 hs. por LRI200 Radio #PtoDeseado AM740 Khz en simultáneo con FM99.3 Mhz

"Azúcar Pimienta y Sal" FM Desiré 101.7 L a V de 09:30 a 13 hs. (también en www.radiofmdesire.com)</p>
         </div>
      
      

	<h4 class="related-posts-main-title">
		<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
	</h4>

	<div class="related-posts clearfix">

					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://adn24digital.com.ar/la-solidaridad-de-la-economia-social-santacrucena-en-el-escenario-de-la-pandemia/" title="La solidaridad de la Economía Social santacruceña en el escenario de la pandemia">
							<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/04/00290012c2adcc1009422c36a7237bf5_XL-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://adn24digital.com.ar/la-solidaridad-de-la-economia-social-santacrucena-en-el-escenario-de-la-pandemia/" rel="bookmark" title="La solidaridad de la Economía Social santacruceña en el escenario de la pandemia">La solidaridad de la Economía Social santacruceña en el escenario de la pandemia</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://adn24digital.com.ar/la-solidaridad-de-la-economia-social-santacrucena-en-el-escenario-de-la-pandemia/" title="21:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-01T21:14:50-03:00">1 abril 2020</time><time class="updated" datetime="2020-04-01T21:15:06-03:00">1 abril 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://adn24digital.com.ar/author/juan/" title="Juan">Juan</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/la-solidaridad-de-la-economia-social-santacrucena-en-el-escenario-de-la-pandemia/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://adn24digital.com.ar/presentan-la-campana-hagamos-viral-la-vacunacion/" title="Presentan la Campaña ¡Hagamos viral la vacunación!">
							<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/03/fcbbf97ac999a4fa8fc39e3b3b1fcbbe_XL-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://adn24digital.com.ar/presentan-la-campana-hagamos-viral-la-vacunacion/" rel="bookmark" title="Presentan la Campaña ¡Hagamos viral la vacunación!">Presentan la Campaña ¡Hagamos viral la vacunación!</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://adn24digital.com.ar/presentan-la-campana-hagamos-viral-la-vacunacion/" title="17:54" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-03-05T17:54:17-03:00">5 marzo 2020</time><time class="updated" datetime="2020-03-05T17:54:21-03:00">5 marzo 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://adn24digital.com.ar/author/juan/" title="Juan">Juan</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/presentan-la-campana-hagamos-viral-la-vacunacion/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
					<div class="single-related-posts">

									<div class="related-posts-thumbnail">
						<a href="https://adn24digital.com.ar/santa-cruz-participo-de-una-sesion-extraordinaria-del-consejo-federal-de-ninez/" title="Santa Cruz participó de una sesión extraordinaria del Consejo Federal de Niñez">
							<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/04/eaaeb5ac8985fd545bacea43e18c2b63_XL-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" />						</a>
					</div>
				
				<div class="article-content">

					<h3 class="entry-title">
						<a href="https://adn24digital.com.ar/santa-cruz-participo-de-una-sesion-extraordinaria-del-consejo-federal-de-ninez/" rel="bookmark" title="Santa Cruz participó de una sesión extraordinaria del Consejo Federal de Niñez">Santa Cruz participó de una sesión extraordinaria del Consejo Federal de Niñez</a>
					</h3><!--/.post-title-->

					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://adn24digital.com.ar/santa-cruz-participo-de-una-sesion-extraordinaria-del-consejo-federal-de-ninez/" title="20:31" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-04-16T20:31:30-03:00">16 abril 2020</time><time class="updated" datetime="2020-04-16T20:31:37-03:00">16 abril 2020</time></a></span>
						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://adn24digital.com.ar/author/juan/" title="Juan">Juan</a></span></span>

													<span class="comments"><i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/santa-cruz-participo-de-una-sesion-extraordinaria-del-consejo-federal-de-ninez/#respond">0</a></span>
											</div>

				</div>

			</div><!--/.related-->
		
	</div><!--/.post-related-->


      
<div id="comments" class="comments-area">

	
	
	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/la-caja-de-prevision-social-continua-trabajando-en-expedientes-de-jubilacion/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://adn24digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guardar mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>cuatro &#215; cuatro = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="p9vxj7zxzs" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1589645512" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='2400' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->
	</div><!-- #primary -->

	
<div id="secondary">
			
		<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Buscanos en Google Play</span></h3><a href="https://play.google.com/store/apps/details?id=laradio.online.radioadn24digitalok" target="_blank" rel="noopener noreferrer"><img width="659" height="500" src="https://adn24digital.com.ar/wp-content/uploads/2020/01/app-1024x500-20201.jpg" class="image wp-image-722  attachment-full size-full" alt="" style="max-width: 100%; height: auto;" title="Buscanos en Google Play" srcset="https://adn24digital.com.ar/wp-content/uploads/2020/01/app-1024x500-20201.jpg 659w, https://adn24digital.com.ar/wp-content/uploads/2020/01/app-1024x500-20201-300x228.jpg 300w" sizes="(max-width: 659px) 100vw, 659px" /></a></aside><aside id="fbw_id-2" class="widget widget_fbw_id clearfix"><h3 class="widget-title"><span>Seguinos en Facebook</span></h3><div class="fb_loader" style="text-align: center !important;"><img src="https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="https://www.facebook.com/ADNDeseadoNoticias " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">DEPORTES</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/murio-la-leyenda-de-la-nba-kobe-bryant-en-un-accidente-aereo/" title="Murió la leyenda de la NBA Kobe Bryant en un accidente aéreo"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/01/Kobe-Bryant01-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Murió la leyenda de la NBA Kobe Bryant en un accidente aéreo" title="Murió la leyenda de la NBA Kobe Bryant en un accidente aéreo" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/uncategorized/"  rel="category tag">Uncategorized</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://adn24digital.com.ar/murio-la-leyenda-de-la-nba-kobe-bryant-en-un-accidente-aereo/" title="Murió la leyenda de la NBA Kobe Bryant en un accidente aéreo">Murió la leyenda de la NBA Kobe Bryant en un accidente aéreo</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://adn24digital.com.ar/murio-la-leyenda-de-la-nba-kobe-bryant-en-un-accidente-aereo/" title="20:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-26T20:32:15-03:00">26 enero 2020</time><time class="updated" datetime="2020-01-26T20:32:16-03:00">26 enero 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://adn24digital.com.ar/author/juan/" title="Juan">Juan</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/murio-la-leyenda-de-la-nba-kobe-bryant-en-un-accidente-aereo/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>Viajaba con otras cuatro personas en su helicóptero privado Sikorsky S-76 cuando se desplomó sobre la ciudad de Calabasas, ubicada</p>
						</div>
									</div>

			</div>
			</div>									<div class="following-post">			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/la-sana-costumbre-de-ganar-para-sasha/" title="La sana costumbre de ganar para Sasha"><img width="130" height="90" src="https://adn24digital.com.ar/wp-content/uploads/2020/01/PD-Sasha-Atletismo-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La sana costumbre de ganar para Sasha" title="La sana costumbre de ganar para Sasha" srcset="https://adn24digital.com.ar/wp-content/uploads/2020/01/PD-Sasha-Atletismo-130x90.jpg 130w, https://adn24digital.com.ar/wp-content/uploads/2020/01/PD-Sasha-Atletismo-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://adn24digital.com.ar/la-sana-costumbre-de-ganar-para-sasha/" title="La sana costumbre de ganar para Sasha">La sana costumbre de ganar para Sasha</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://adn24digital.com.ar/la-sana-costumbre-de-ganar-para-sasha/" title="17:28" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-01-26T17:28:31-03:00">26 enero 2020</time><time class="updated" datetime="2020-01-26T17:28:33-03:00">26 enero 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://adn24digital.com.ar/author/juan/" title="Juan">Juan</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/la-sana-costumbre-de-ganar-para-sasha/#respond">0</a></span>
											</div>
									</div>

			</div>
						</div>		</aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">ESPECTACULOS</span></h3>				</aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">		<h3 class="widget-title" style="border-bottom-color:;"><span style="background-color:;">TECNOLOGIA</span></h3>								<div class="first-post">			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/se-dictara-en-rio-gallegos-un-curso-de-postgrado-sobre-tecnologia-hidroponica-en-la-produccion-agricola/" title="Se dictará en Río Gallegos un curso de postgrado sobre tecnología hidropónica en la producción agrícola"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/02/Postgrado-Hidroponia-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Se dictará en Río Gallegos un curso de postgrado sobre tecnología hidropónica en la producción agrícola" title="Se dictará en Río Gallegos un curso de postgrado sobre tecnología hidropónica en la producción agrícola" /></a></figure>				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/politica/"  rel="category tag">POLITICA</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;<a href="https://adn24digital.com.ar/category/uncategorized/"  rel="category tag">Uncategorized</a>&nbsp;</span></div>					<h3 class="entry-title">
						<a href="https://adn24digital.com.ar/se-dictara-en-rio-gallegos-un-curso-de-postgrado-sobre-tecnologia-hidroponica-en-la-produccion-agricola/" title="Se dictará en Río Gallegos un curso de postgrado sobre tecnología hidropónica en la producción agrícola">Se dictará en Río Gallegos un curso de postgrado sobre tecnología hidropónica en la producción agrícola</a>
					</h3>
					<div class="below-entry-meta">
						<span class="posted-on"><a href="https://adn24digital.com.ar/se-dictara-en-rio-gallegos-un-curso-de-postgrado-sobre-tecnologia-hidroponica-en-la-produccion-agricola/" title="23:59" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-02-28T23:59:04-03:00">28 febrero 2020</time><time class="updated" datetime="2020-02-28T23:59:07-03:00">28 febrero 2020</time></a></span>						<span class="byline"><span class="author vcard"><i class="fa fa-user"></i><a class="url fn n" href="https://adn24digital.com.ar/author/juan/" title="Juan">Juan</a></span></span>
													<span class="comments"><i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/se-dictara-en-rio-gallegos-un-curso-de-postgrado-sobre-tecnologia-hidroponica-en-la-produccion-agricola/#respond">0</a></span>
											</div>
											<div class="entry-content">
							<p>La Estación Experimental Agropecuaria Santa Cruz del INTA y la Universidad Nacional de la Patagonia Austral (UNPA) convocan al curso</p>
						</div>
									</div>

			</div>
			</div>					</aside>
	</div>
	

</div><!-- .inner-wrap -->
</div><!-- #main -->




<footer id="colophon" class="clearfix ">
	
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
         <div class="tg-footer-main-widget">
   			<div class="tg-first-footer-widget">
   				<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADN 24 Digital</span></h3>			<div class="textwidget"><h5><font color="white">Canal Multimedia</h5>
<p>
CONTACTO</p>
</div>
		</aside>   			</div>
         </div>
         <div class="tg-footer-other-widgets">
   			<div class="tg-second-footer-widget">
   				   			</div>
            <div class="tg-third-footer-widget">
                           </div>
            <div class="tg-fourth-footer-widget">
                           </div>
         </div>
		</div>
	</div>
</div>	<div class="footer-socket-wrapper clearfix">
		<div class="inner-wrap">
			<div class="footer-socket-area">
				<div class="footer-socket-right-section">
							<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ADNDeseadoNoticias" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/ADNxAM740" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>

				<div class="footer-socket-left-section">
					<div class="copyright">Copyright &copy; 2020 <a href="https://adn24digital.com.ar/" title="ADN 24 Digital" ><span>ADN 24 Digital</span></a>. Todos los derechos reservados.<br>Tema: ColorMag por <a href="https://themegrill.com/themes/colormag" target="_blank" title="ThemeGrill" rel="author"><span>ThemeGrill</span></a>. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress"><span>WordPress</span></a>.</div>				</div>
			</div>
		</div>
	</div>
</footer>

<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>

</div><!-- #page -->
	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=4.2.10'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/navigation.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=1.0.0'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/sticky/jquery.sticky.js?ver=20150309'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=20150310'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.js?ver=20150311'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/colormag-custom.js?ver=5.4.1'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"503595753002055","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0'></script>
</body>
</html>

<!-- Dynamic page generated in 1.725 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2020-05-16 13:11:52 -->

<!-- super cache -->