<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Héctor Manuel Irastorza: dos veces desaparecido &#8211; ADN 24 Digital</title>
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="ADN 24 Digital &raquo; Feed" href="https://adn24digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN 24 Digital &raquo; Feed de los comentarios" href="https://adn24digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN 24 Digital &raquo; Comentario Héctor Manuel Irastorza: dos veces desaparecido del feed" href="https://adn24digital.com.ar/hector-manuel-irastorza-dos-veces-desaparecido/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.0.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adn24digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.6.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([55357,56424,8205,55356,57212],[55357,56424,8203,55356,57212])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://adn24digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-theme-css'  href='https://adn24digital.com.ar/wp-includes/css/dist/block-library/theme.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='dashicons-css'  href='https://adn24digital.com.ar/wp-includes/css/dashicons.min.css?ver=5.6.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://adn24digital.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.7.2.1' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/style.css?ver=2.0.4' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.0.4' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;ver=2.0.4' type='text/css' media='all' />
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.5.1' id='jquery-core-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.0.4' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://adn24digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://adn24digital.com.ar/wp-json/wp/v2/posts/5669" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adn24digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adn24digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.6.2" />
<meta name="generator" content="Everest Forms 1.7.2.1" />
<link rel="canonical" href="https://adn24digital.com.ar/hector-manuel-irastorza-dos-veces-desaparecido/" />
<link rel='shortlink' href='https://adn24digital.com.ar/?p=5669' />
<link rel="alternate" type="application/json+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fhector-manuel-irastorza-dos-veces-desaparecido%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fhector-manuel-irastorza-dos-veces-desaparecido%2F&#038;format=xml" />
<link rel="pingback" href="https://adn24digital.com.ar/xmlrpc.php"><link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/02/cropped-11-ADN24Digital-Logo-Color-pleno-A-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/02/cropped-11-ADN24Digital-Logo-Color-pleno-A-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/02/cropped-11-ADN24Digital-Logo-Color-pleno-A-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://adn24digital.com.ar/wp-content/uploads/2021/02/cropped-11-ADN24Digital-Logo-Color-pleno-A-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
 background-color: #fff;
}
.footer-socket-left-section {
	display: none !important;
}
.default-wp-page {
	display: none !important;
}
.entry-title {
	font-weight: bold !important;
}
.comments {
	display: none !important;
}
.posted-on {
	display: none !important;
}
.below-entry-meta {
	display: none !important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-5669 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			viernes, marzo 26, 2021		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://adn24digital.com.ar/hector-manuel-irastorza-dos-veces-desaparecido/" title="Héctor Manuel Irastorza: dos veces desaparecido">
							Héctor Manuel Irastorza: dos veces desaparecido						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/atentos-ninos-y-ninas-de-puerto-deseado-tenemos-una-actividad-para-ustedes-el-dia-sabado-27-de-marzo-a-las-16-hs/" title="Atentos niños y niñas de Puerto Deseado: Tenemos una actividad para ustedes, el día sábado 27 de marzo a las 16 hs">
							Atentos niños y niñas de Puerto Deseado: Tenemos una actividad para ustedes, el día sábado 27 de marzo a las 16 hs						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/legisladores-y-autoridades-homenajearon-al-diputado-javier-perez-gallart/" title="Legisladores y autoridades homenajearon al Diputado Javier Pérez Gallart">
							Legisladores y autoridades homenajearon al Diputado Javier Pérez Gallart						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/homenaje-perez-gallart-fue-un-gran-componedor/" title="Homenaje “Pérez Gallart fue un gran componedor”">
							Homenaje “Pérez Gallart fue un gran componedor”						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/areas-protegidas-registro-de-una-yarara-grande-en-la-reserva-provincial-ria-deseado/" title="ÁREAS PROTEGIDAS: REGISTRO DE UNA YARARÁ GRANDE EN LA RESERVA PROVINCIAL RÍA DESEADO">
							ÁREAS PROTEGIDAS: REGISTRO DE UNA YARARÁ GRANDE EN LA RESERVA PROVINCIAL RÍA DESEADO						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ADNDeseadoNoticias" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/ADNxAM740" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://adn24digital.com.ar/" class="custom-logo-link" rel="home"><img width="1138" height="264" src="https://adn24digital.com.ar/wp-content/uploads/2021/02/cropped-17-ADN24Digital-Encabezado-WEB.jpg" class="custom-logo" alt="ADN 24 Digital" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/02/cropped-17-ADN24Digital-Encabezado-WEB.jpg 1138w, https://adn24digital.com.ar/wp-content/uploads/2021/02/cropped-17-ADN24Digital-Encabezado-WEB-300x70.jpg 300w, https://adn24digital.com.ar/wp-content/uploads/2021/02/cropped-17-ADN24Digital-Encabezado-WEB-1024x238.jpg 1024w, https://adn24digital.com.ar/wp-content/uploads/2021/02/cropped-17-ADN24Digital-Encabezado-WEB-768x178.jpg 768w" sizes="(max-width: 1138px) 100vw, 1138px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://adn24digital.com.ar/" title="ADN 24 Digital" rel="home">ADN 24 Digital</a>
							</h3>
						
													<p id="site-description">
								Canal Multimedia Noticias							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Escuchanos en vivo!</h3><div class="textwidget custom-html-widget"><script src="//api.html5media.info/1.2.2/html5media.min.js"></script>
<center><audio src="https://server.laradio.online:59199/live" controls preload></audio></center><br><br>
<!-- weather widget start --><div id="m-booked-bl-simple-92698"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:160px;" id="width1"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/" rel="noopener"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>14</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>15&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>13&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city smolest">Puerto Deseado</div> <div class="booked-wzs-160-date">Domingo, 26</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/puerto-deseado-57056" class="booked-wzs-bottom-160-110" rel="noopener"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-92698'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=57056&type=1&scode=124&ltid=3457&domid=582&anc_id=40230&cmetric=1&wlangID=4&color=137AE9&wwidth=160&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://adn24digital.com.ar/"
						   title="ADN 24 Digital"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-municipales" class="menu"><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://adn24digital.com.ar/category/politica/">POLITICA</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="https://adn24digital.com.ar/category/economia/">ECONOMIA</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://adn24digital.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://adn24digital.com.ar/category/deportes/">LOCALES</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://adn24digital.com.ar/category/tecnologia/">TECNOLOGIA</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-5669" class="post-5669 post type-post status-publish format-standard hentry category-uncategorized">
	
	
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/uncategorized/"  rel="category tag">Uncategorized</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Héctor Manuel Irastorza: dos veces desaparecido			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/hector-manuel-irastorza-dos-veces-desaparecido/" title="20:38" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-25T20:38:25-03:00">25 marzo 2021</time><time class="updated" datetime="2021-03-25T20:38:27-03:00">25 marzo 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://adn24digital.com.ar/hector-manuel-irastorza-dos-veces-desaparecido/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p><strong>Los militares lo desaparecieron cuando cumplía con el Servicio Militar Obligatorio en la Patagonia. Cuatro décadas después, nadie parece recordarlo en el lugar de su secuestro.</strong></p>



<p>Héctor Irastorza desapareció en Puerto Deseado. Aunque le faltaban pocos días para terminar la colimba, los militares quisieron instalar la idea de que había desertado. Tiempo después, testigos aseguraron haberlo visto en un centro clandestino de detención. Desapareció en Puerto Deseado, pero nadie parece saberlo o recordarlo. A diferencia de Andrés Armendáriz, el militante deseadense desaparecido en Capital Federal, él no tiene ninguna placa en la ciudad santacruceña que lleve su nombre, ni ninguna calle, ni siquiera páginas en el diario o menciones en los actos del 24 de marzo. Casi cuarenta años después, su nombre también sigue desaparecido en Puerto Deseado.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Héctor Manuel Irastorza estaba cumpliendo con el Servicio Militar Obligatorio. Se había recibido de veterinario en la UNLP y había militado en la Juventud Universitaria Peronista. Al terminar la carrera, en enero de 1976 se presentó en el Ejército -había conseguido una prórroga por estudio- y lo destinaron al Escuadrón de Caballería Blindado Nº 9, en Puerto Deseado, Santa Cruz. Las dos licencias que tuvo durante su servicio las aprovechó para volver a La Plata a visitar a sus padres, Manuel Irastorza y Huri Qüesta.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; El ex capitán del Ejército Argentino José Luis D&#8217;Andrea Mohr cuenta la historia de Irastorza —y las de otros 128 soldados que también fueron secuestrados y desaparecidos mientras prestaban servicio militar durante la última dictadura— en su libro <em>El escuadrón perdido</em>. “El 26 de febrero de 1977 los padres de Héctor Manuel viajaron a Puerto Deseado para visitar al hijo, seguros de regresar con él ya de baja. Para su asombro, el jefe del Escuadrón, mayor Juan José Vargas, les comunicó que el 10 de febrero el soldado Irastorza había sido enviado por él mismo en comisión al Comando de la Brigada de Infantería IX, en Comodoro Rivadavia. Como no regresó el 14 de febrero, como correspondía, le iniciaron actuaciones por deserción”, detalla el militar que contribuyó con múltiples causas en contra de represores.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Habían pasado dieciséis días del hecho cuando Manuel y Huri hablaron con Vargas. “Lo primero que nos dijo fue que habría una mujercita entre medio”, recordó en el juicio la madre de Irastorza. La pareja inmediatamente echó por tierra esa suposición. No tenía mucho sentido que un joven con un título universitario y a pocos días de cumplir con el servicio desertara. Por eso se quedaron unos días más en Deseado para investigar qué había pasado con su hijo.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; “Averiguaron que el 10 de febrero a las ocho y media de la mañana su hijo había tomado el ómnibus con destino Comodoro Rivadavia, conducido por un señor Zapata. Hasta el momento del embarque Héctor Manuel estuvo acompañado por un cabo enfermero de apellido Montenegro”, dice <em>El escuadrón perdido</em>. Según la declaración de la madre del soldado en el Juicio por la Verdad que investigó su desaparición, Irastorza fue bajado del colectivo que iba a Comodoro por personal militar en Caleta Olivia.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Años más tarde, Patricia Pérez Catán, una mujer que había estado secuestrada en el centro clandestino de detención “La Cacha”, le escribió una carta a Huri Qüesta: “Sí, señora, yo estuve con Héctor, que le decían &#8216;el Pesca&#8217;. Nuestros colchones eran el piso, estaban bastante cerca y pudimos charlar bastante. Así supe que él estaba haciendo el Servicio Militar en el sur cuando lo detuvieron y luego lo llevaron a La Cacha, donde estuvo en los meses de marzo-abril de 1977, hasta que un día trasladaron a todos los conscriptos juntos a otro lugar, nunca supe dónde, y desde ese momento no tuvimos más noticias de ellos”.</p>



<p><strong>El verdugo.</strong></p>



<p>“&#8217;Yani&#8217; Vargas era un hombre muy sociable en Puerto Deseado. Participaba de cenas y almuerzos de gente caracterizada. Hoy por hoy, por ahí aparece cuando ves fotos viejas en Facebook”, dice Osvaldo Bidabehere sobre el militar que mandó a Irastorza a Comodoro. Osvaldo estuvo cuatro años preso en la cárcel de máxima seguridad de Sierra Chica. Oriundo de Deseado, se había ido a estudiar ingeniería a Bahía Blanca. Ahí lo detuvieron en 1975, cuando denunciaba un futuro golpe de estado junto a sus compañeros del Partido Comunista Revolucionario.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; —Cuando volví a Puerto Deseado, me largaron con un sistema de libertad condicional en el que yo quedaba bajo el mando del ejército. La primera vez que nos vimos, le dije a Vargas algo que lo enardeció bastante. Él me empezó a hablar de la subversión y yo le dije que los únicos subversivos eran ellos, que habían subvertido el orden constitucional, habían derrocado a un gobierno e implantado el terror.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; —¿Y él qué contestó?</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; —Se enfureció mucho, me dijo que me iba a hacer desaparecer, que me iba a pasear por todo el país, que él podía hacer lo que quisiera conmigo. Y yo le dije que sí, que era cierto. Pero que todo ese verso de la lucha contra la subversión no era para mí.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; —¿Cómo supervisaba tu libertad condicional?</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; —Él no necesitaba custodiarme, porque Deseado mismo me custodiaba. A mí me pasaron cosas muy duras, como caminar por una vereda y que la gente cruce para la otra. Yo nací acá, a una cuadra. No maté, no violé, no robé un banco. Y hasta el día de hoy tengo que dar muchas explicaciones, después de muchos años.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Otro deseadense que conoció de cerca a Vargas fue Eduardo Peralta. Cuando los militares tomaron el poder por la fuerza en 1976, él tenía 23 años y era director del único medio de comunicación local, el semanario El Orden. “Teníamos contacto directo con él. Se vino a presentar y nos dijo que no había que criticar tanto ni buscar nada. En su momento las personas mayores que estaban en Deseado, algunos de la Cámara de Comercio y algunos amigos que teníamos, por los artículos que escribíamos nos empezaron a decir &#8216;No escriban más, porque van a tener problemas graves, principalmente de ir presos y nunca más volver&#8217;”, recuerda.</p>



<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; El 29 de septiembre de 2004, el coronel retirado Juan José Vargas se negó a declarar en el juicio por la desaparición de Irastorza. El militar dispuso de un numeroso cuerpo de abogados que presentó dos escritos para impedir su declaración. De su carrera en las Fuerzas Armadas se sabe que en noviembre de 1979, después de haber cumplido funciones en Puerto Deseado, fue edecán presidencial de Jorge Rafael Videla.</p>



<p>            Han pasado más de 44 años de aquel día en que el soldado y veterinario que había enseñado a leer y escribir a siete compañeros de cuartel fue bajado de un colectivo de larga distancia. Fue secuestrado por los militares y fue olvidado por los civiles. Por eso, Héctor Manuel Irastorza fue dos veces desaparecido.</p>



<p>Por <em>Santiago Castillo</em></p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://adn24digital.com.ar/atentos-ninos-y-ninas-de-puerto-deseado-tenemos-una-actividad-para-ustedes-el-dia-sabado-27-de-marzo-a-las-16-hs/" rel="prev"><span class="meta-nav">&larr;</span> Atentos niños y niñas de Puerto Deseado: Tenemos una actividad para ustedes, el día sábado 27 de marzo a las 16 hs</a></li>
			<li class="next"></li>
		</ul>

		
			<div class="author-box">
				<div class="author-img"><img alt='' src='https://secure.gravatar.com/avatar/3f99470b04bfaf013f08b8795ba38ea6?s=100&#038;d=mm&#038;r=g' srcset='https://secure.gravatar.com/avatar/3f99470b04bfaf013f08b8795ba38ea6?s=200&#038;d=mm&#038;r=g 2x' class='avatar avatar-100 photo' height='100' width='100' loading='lazy'/></div>
				<h4 class="author-name">Juan</h4>
				<p class="author-description">"Amanecer Deseado Noticias"  L a V de 6 a 9 hs
"Estudio 740 - Hotel Cervantes" Anécdotas para conocer y compartir en sociedad Sábados de 17 a 19 hs. por LRI200 Radio #PtoDeseado AM740 Khz en simultáneo con FM99.3 Mhz    l   Descargá la app: adn24digital</p>
			</div>

			
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/hijo-de-la-estepa-patagonica-mauricio-chato-gonzalez-defiende-las-tradiciones-gauchas-cerca-del-fin-del-mundo/" title="Hijo de la estepa patagónica, Mauricio “Chato” González defiende las tradiciones gauchas cerca del fin del mundo">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/09/WhatsApp-Image-2020-09-09-at-22.36.03-e1600177382806-588x375-1-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/hijo-de-la-estepa-patagonica-mauricio-chato-gonzalez-defiende-las-tradiciones-gauchas-cerca-del-fin-del-mundo/" rel="bookmark" title="Hijo de la estepa patagónica, Mauricio “Chato” González defiende las tradiciones gauchas cerca del fin del mundo">
								Hijo de la estepa patagónica, Mauricio “Chato” González defiende las tradiciones gauchas cerca del fin del mundo							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/hijo-de-la-estepa-patagonica-mauricio-chato-gonzalez-defiende-las-tradiciones-gauchas-cerca-del-fin-del-mundo/" title="20:07" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-16T20:07:15-03:00">16 septiembre 2020</time><time class="updated" datetime="2020-09-16T20:24:17-03:00">16 septiembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/hijo-de-la-estepa-patagonica-mauricio-chato-gonzalez-defiende-las-tradiciones-gauchas-cerca-del-fin-del-mundo/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/ambiente-realizo-controles-en-plantas-pesqueras-de-puerto-deseado/" title="Ambiente realizó controles en plantas pesqueras de Puerto Deseado">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/11/1a6df16a28186e7a2c82802efb2370f7_XL-620x420-1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/ambiente-realizo-controles-en-plantas-pesqueras-de-puerto-deseado/" rel="bookmark" title="Ambiente realizó controles en plantas pesqueras de Puerto Deseado">
								Ambiente realizó controles en plantas pesqueras de Puerto Deseado							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/ambiente-realizo-controles-en-plantas-pesqueras-de-puerto-deseado/" title="16:52" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-23T16:52:38-03:00">23 noviembre 2020</time><time class="updated" datetime="2020-11-23T17:05:01-03:00">23 noviembre 2020</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/ambiente-realizo-controles-en-plantas-pesqueras-de-puerto-deseado/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/el-renatre-recuerda-las-medidas-preventivas-ante-la-segunda-ola-de-covid-19/" title="El RENATRE recuerda las medidas preventivas ante la segunda ola de COVID-19">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2021/01/16-RENATRE-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/el-renatre-recuerda-las-medidas-preventivas-ante-la-segunda-ola-de-covid-19/" rel="bookmark" title="El RENATRE recuerda las medidas preventivas ante la segunda ola de COVID-19">
								El RENATRE recuerda las medidas preventivas ante la segunda ola de COVID-19							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/el-renatre-recuerda-las-medidas-preventivas-ante-la-segunda-ola-de-covid-19/" title="18:36" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-01-18T18:36:05-03:00">18 enero 2021</time><time class="updated" datetime="2021-01-18T18:36:09-03:00">18 enero 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/el-renatre-recuerda-las-medidas-preventivas-ante-la-segunda-ola-de-covid-19/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/hector-manuel-irastorza-dos-veces-desaparecido/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://adn24digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>veinte &#43; 6 = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="e15oti06gs" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1616794715" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='5669' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Buscanos en Google Play</span></h3><a href="https://play.google.com/store/apps/details?id=laradio.online.radioadn24digitalok" target="_blank" rel="noopener"><img width="563" height="482" src="https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular.jpg" class="image wp-image-5250  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Buscanos en Google Play" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular.jpg 563w, https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular-300x257.jpg 300w" sizes="(max-width: 563px) 100vw, 563px" /></a></aside><aside id="fbw_id-2" class="widget widget_fbw_id clearfix"><h3 class="widget-title"><span>Seguinos en Facebook</span></h3><div class="fb_loader" style="text-align: center !important;"><img src="https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="www.facebook.com/groups/adn24digital " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >DEPORTES</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/el-partido-mas-dificil-se-rapo-para-acompanar-a-la-capitana-del-equipo-a-quien-le-diagnosticaron-cancer/" title="El partido más difícil: Se rapó para acompañar a la capitana del equipo a quien le diagnosticaron cáncer"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/08/antes-patricia-en-el-medio___MgXb0G2h7_1256x620__1-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="El partido más difícil: Se rapó para acompañar a la capitana del equipo a quien le diagnosticaron cáncer" loading="lazy" title="El partido más difícil: Se rapó para acompañar a la capitana del equipo a quien le diagnosticaron cáncer" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/sociedad/"  rel="category tag">SOCIEDAD</a>&nbsp;<a href="https://adn24digital.com.ar/category/uncategorized/"  rel="category tag">Uncategorized</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/el-partido-mas-dificil-se-rapo-para-acompanar-a-la-capitana-del-equipo-a-quien-le-diagnosticaron-cancer/" title="El partido más difícil: Se rapó para acompañar a la capitana del equipo a quien le diagnosticaron cáncer">
				El partido más difícil: Se rapó para acompañar a la capitana del equipo a quien le diagnosticaron cáncer			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/el-partido-mas-dificil-se-rapo-para-acompanar-a-la-capitana-del-equipo-a-quien-le-diagnosticaron-cancer/" title="18:10" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-08-06T18:10:33-03:00">6 agosto 2020</time><time class="updated" datetime="2020-08-06T22:09:52-03:00">6 agosto 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/juan/"
				   title="Juan"
				>
					Juan				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/el-partido-mas-dificil-se-rapo-para-acompanar-a-la-capitana-del-equipo-a-quien-le-diagnosticaron-cancer/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>Por Carlos Guajardo Ocurrió en un equipo de fútbol femenino de Puerto Deseado. “Cuando la tristeza se comparte es la</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/sociedad/"  rel="category tag">SOCIEDAD</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/moverse-seguro-en-bicicleta-tambien-en-cuarentena/" title="Moverse seguro en bicicleta, también en cuarentena">
				Moverse seguro en bicicleta, también en cuarentena			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/moverse-seguro-en-bicicleta-tambien-en-cuarentena/" title="18:19" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-07-14T18:19:38-03:00">14 julio 2020</time><time class="updated" datetime="2020-07-14T18:19:42-03:00">14 julio 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/juan/"
				   title="Juan"
				>
					Juan				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/moverse-seguro-en-bicicleta-tambien-en-cuarentena/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ESPECTACULOS</span></h3></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >TECNOLOGIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/invitan-a-participar-de-la-primera-edicion-de-redinnovargentina/" title="Invitan A Participar De La Primera Edición De “RedInnovArgentina”"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2020/11/WhatsApp-Image-2020-11-10-at-10.19.56-770x770-1-390x205.jpeg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Invitan A Participar De La Primera Edición De “RedInnovArgentina”" loading="lazy" title="Invitan A Participar De La Primera Edición De “RedInnovArgentina”" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/sociedad/"  rel="category tag">SOCIEDAD</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/invitan-a-participar-de-la-primera-edicion-de-redinnovargentina/" title="Invitan A Participar De La Primera Edición De “RedInnovArgentina”">
				Invitan A Participar De La Primera Edición De “RedInnovArgentina”			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/invitan-a-participar-de-la-primera-edicion-de-redinnovargentina/" title="20:00" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-11-11T20:00:21-03:00">11 noviembre 2020</time><time class="updated" datetime="2020-11-11T20:00:23-03:00">11 noviembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/juan/"
				   title="Juan"
				>
					Juan				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/invitan-a-participar-de-la-primera-edicion-de-redinnovargentina/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>Identidad Argentina, empresa nacional fundada en la industria de la Innovación y el Conocimiento, presenta “RedInnovArgentina”, un evento virtual que</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/la-importancia-de-reciclar-los-moviles-viejos-la-basura-electronica-puede-ser-oro/" title="La importancia de reciclar los móviles viejos: la basura electrónica puede ser oro"><img width="130" height="90" src="https://adn24digital.com.ar/wp-content/uploads/2020/09/laimportancia-300x170-1-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="La importancia de reciclar los móviles viejos: la basura electrónica puede ser oro" loading="lazy" title="La importancia de reciclar los móviles viejos: la basura electrónica puede ser oro" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/economia/"  rel="category tag">ECONOMIA</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/la-importancia-de-reciclar-los-moviles-viejos-la-basura-electronica-puede-ser-oro/" title="La importancia de reciclar los móviles viejos: la basura electrónica puede ser oro">
				La importancia de reciclar los móviles viejos: la basura electrónica puede ser oro			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/la-importancia-de-reciclar-los-moviles-viejos-la-basura-electronica-puede-ser-oro/" title="21:11" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2020-09-29T21:11:13-03:00">29 septiembre 2020</time><time class="updated" datetime="2020-09-29T21:11:16-03:00">29 septiembre 2020</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/juan/"
				   title="Juan"
				>
					Juan				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/la-importancia-de-reciclar-los-moviles-viejos-la-basura-electronica-puede-ser-oro/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
				<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADN 24 Digital</span></h3>			<div class="textwidget"><h5><font color="white">Canal Multimedia</h5>
<p>
CONTACTO</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/ADNDeseadoNoticias" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://www.instagram.com/ADNxAM740" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2021 <a href="https://adn24digital.com.ar/" title="ADN 24 Digital" ><span>ADN 24 Digital</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.6.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.0.4' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.0.4' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.0.4' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.0.4' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.0.4' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.0.4' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.0.4' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.0.4' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.6.2' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"ADN24Digital","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

</body>
</html>
