<!DOCTYPE html>
<html lang="es">
<head>
			<meta charset="UTF-8" />
		<meta name="viewport" content="width=device-width, initial-scale=1">
		<link rel="profile" href="http://gmpg.org/xfn/11" />
		<title>Corte en Ruta 3 y gran acumulación de autos en Arroyo Verde &#8211; ADN24Digital</title>
<meta name='robots' content='max-image-preview:large' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//pagead2.googlesyndication.com' />
<link rel="alternate" type="application/rss+xml" title="ADN24Digital &raquo; Feed" href="https://adn24digital.com.ar/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN24Digital &raquo; Feed de los comentarios" href="https://adn24digital.com.ar/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="ADN24Digital &raquo; Comentario Corte en Ruta 3 y gran acumulación de autos en Arroyo Verde del feed" href="https://adn24digital.com.ar/corte-en-ruta-3-y-gran-acumulacion-de-autos-en-arroyo-verde/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/adn24digital.com.ar\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.2"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://adn24digital.com.ar/wp-includes/css/dist/block-library/style.min.css?ver=5.8.2' type='text/css' media='all' />
<style id='wp-block-library-theme-inline-css' type='text/css'>
#start-resizable-editor-section{display:none}.wp-block-audio figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-audio figcaption{color:hsla(0,0%,100%,.65)}.wp-block-code{font-family:Menlo,Consolas,monaco,monospace;color:#1e1e1e;padding:.8em 1em;border:1px solid #ddd;border-radius:4px}.wp-block-embed figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-embed figcaption{color:hsla(0,0%,100%,.65)}.blocks-gallery-caption{color:#555;font-size:13px;text-align:center}.is-dark-theme .blocks-gallery-caption{color:hsla(0,0%,100%,.65)}.wp-block-image figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-image figcaption{color:hsla(0,0%,100%,.65)}.wp-block-pullquote{border-top:4px solid;border-bottom:4px solid;margin-bottom:1.75em;color:currentColor}.wp-block-pullquote__citation,.wp-block-pullquote cite,.wp-block-pullquote footer{color:currentColor;text-transform:uppercase;font-size:.8125em;font-style:normal}.wp-block-quote{border-left:.25em solid;margin:0 0 1.75em;padding-left:1em}.wp-block-quote cite,.wp-block-quote footer{color:currentColor;font-size:.8125em;position:relative;font-style:normal}.wp-block-quote.has-text-align-right{border-left:none;border-right:.25em solid;padding-left:0;padding-right:1em}.wp-block-quote.has-text-align-center{border:none;padding-left:0}.wp-block-quote.is-large,.wp-block-quote.is-style-large{border:none}.wp-block-search .wp-block-search__label{font-weight:700}.wp-block-group.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}.wp-block-separator{border:none;border-bottom:2px solid;margin-left:auto;margin-right:auto;opacity:.4}.wp-block-separator:not(.is-style-wide):not(.is-style-dots){width:100px}.wp-block-separator.has-background:not(.is-style-dots){border-bottom:none;height:1px}.wp-block-separator.has-background:not(.is-style-wide):not(.is-style-dots){height:2px}.wp-block-table thead{border-bottom:3px solid}.wp-block-table tfoot{border-top:3px solid}.wp-block-table td,.wp-block-table th{padding:.5em;border:1px solid;word-break:normal}.wp-block-table figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-table figcaption{color:hsla(0,0%,100%,.65)}.wp-block-video figcaption{color:#555;font-size:13px;text-align:center}.is-dark-theme .wp-block-video figcaption{color:hsla(0,0%,100%,.65)}.wp-block-template-part.has-background{padding:1.25em 2.375em;margin-top:0;margin-bottom:0}#end-resizable-editor-section{display:none}
</style>
<link rel='stylesheet' id='dashicons-css'  href='https://adn24digital.com.ar/wp-includes/css/dashicons.min.css?ver=5.8.2' type='text/css' media='all' />
<link rel='stylesheet' id='everest-forms-general-css'  href='https://adn24digital.com.ar/wp-content/plugins/everest-forms/assets/css/everest-forms.css?ver=1.8.2.2' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_style-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/style.css?ver=2.1.0' type='text/css' media='all' />
<style id='colormag_style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='colormag-featured-image-popup-css-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/magnific-popup.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag-fontawesome-css'  href='https://adn24digital.com.ar/wp-content/themes/colormag/fontawesome/css/font-awesome.min.css?ver=2.1.0' type='text/css' media='all' />
<link rel='stylesheet' id='colormag_googlefonts-css'  href='//fonts.googleapis.com/css?family=Open+Sans%3A400%2C600&#038;1&#038;display=swap&#038;ver=2.1.0' type='text/css' media='all' />
<!--n2css--><script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<!--[if lte IE 8]>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/html5shiv.min.js?ver=2.1.0' id='html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://adn24digital.com.ar/wp-json/" /><link rel="alternate" type="application/json" href="https://adn24digital.com.ar/wp-json/wp/v2/posts/9016" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://adn24digital.com.ar/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://adn24digital.com.ar/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.8.2" />
<meta name="generator" content="Everest Forms 1.8.2.2" />
<link rel="canonical" href="https://adn24digital.com.ar/corte-en-ruta-3-y-gran-acumulacion-de-autos-en-arroyo-verde/" />
<link rel='shortlink' href='https://adn24digital.com.ar/?p=9016' />
<link rel="alternate" type="application/json+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fcorte-en-ruta-3-y-gran-acumulacion-de-autos-en-arroyo-verde%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://adn24digital.com.ar/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fadn24digital.com.ar%2Fcorte-en-ruta-3-y-gran-acumulacion-de-autos-en-arroyo-verde%2F&#038;format=xml" />
<meta name="generator" content="Site Kit by Google 1.47.0" /><link rel="pingback" href="https://adn24digital.com.ar/xmlrpc.php">
<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->

<!-- Fragmento de código de Google Adsense añadido por Site Kit -->
<script async="async" src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-3954015696784034" crossorigin="anonymous" type="text/javascript"></script>

<!-- Final del fragmento de código de Google Adsense añadido por Site Kit -->
<link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-32x32.jpg" sizes="32x32" />
<link rel="icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-192x192.jpg" sizes="192x192" />
<link rel="apple-touch-icon" href="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-180x180.jpg" />
<meta name="msapplication-TileImage" content="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-13-ADN24Digital-Logo-Color-pleno-C-scaled-1-270x270.jpg" />
		<style type="text/css" id="wp-custom-css">
			#header-text-nav-container {
 background-color: #fff;
}
.footer-socket-left-section {
	display: none !important;
}
.default-wp-page {
	display: none !important;
}
.entry-title {
	font-weight: bold !important;
}
.comments {
	display: none !important;
}
.posted-on {
	display: none !important;
}
.below-entry-meta {
	display: none !important;
}		</style>
		</head>

<body class="post-template-default single single-post postid-9016 single-format-standard wp-custom-logo wp-embed-responsive everest-forms-no-js right-sidebar wide">

		<div id="page" class="hfeed site">
				<a class="skip-link screen-reader-text" href="#main">Saltar al contenido</a>
				<header id="masthead" class="site-header clearfix ">
				<div id="header-text-nav-container" class="clearfix">
		
			<div class="news-bar">
				<div class="inner-wrap clearfix">
					
		<div class="date-in-header">
			domingo, enero 2, 2022		</div>

		
		<div class="breaking-news">
			<strong class="breaking-news-latest">Lo último:</strong>

			<ul class="newsticker">
									<li>
						<a href="https://adn24digital.com.ar/arranco-el-dakar-como-les-fue-a-los-argentinos-en-el-primer-dia/" title="Arrancó el Dakar: cómo les fue a los argentinos en el primer día">
							Arrancó el Dakar: cómo les fue a los argentinos en el primer día						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/cuales-son-los-aumentos-previstos-para-el-comienzo-de-2022-que-le-pondran-presion-a-la-inflacion/" title="Cuáles son los aumentos previstos para el comienzo de 2022 que le pondrán presión a la inflación">
							Cuáles son los aumentos previstos para el comienzo de 2022 que le pondrán presión a la inflación						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/detenidos-de-carceles-bonaerenses-donaron-juguetes-artesanales-al-hospital-de-ninos/" title="Detenidos de cárceles bonaerenses donaron juguetes artesanales al Hospital de Niños">
							Detenidos de cárceles bonaerenses donaron juguetes artesanales al Hospital de Niños						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/corte-en-ruta-3-y-gran-acumulacion-de-autos-en-arroyo-verde/" title="Corte en Ruta 3 y gran acumulación de autos en Arroyo Verde">
							Corte en Ruta 3 y gran acumulación de autos en Arroyo Verde						</a>
					</li>
									<li>
						<a href="https://adn24digital.com.ar/crece-la-produccion-minera-y-mas-empresas-buscan-nuevos-proyectos/" title="Crece la producción minera y más empresas buscan nuevos proyectos">
							Crece la producción minera y más empresas buscan nuevos proyectos						</a>
					</li>
							</ul>
		</div>

		
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/groups/adn24digital" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Adn24Digital" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ADN24Digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
						</div>
			</div>

			
		<div class="inner-wrap">
			<div id="header-text-nav-wrap" class="clearfix">

				<div id="header-left-section">
											<div id="header-logo-image">
							<a href="https://adn24digital.com.ar/" class="custom-logo-link" rel="home"><img width="1023" height="265" src="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1.jpg" class="custom-logo" alt="ADN24Digital" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1.jpg 1023w, https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1-300x78.jpg 300w, https://adn24digital.com.ar/wp-content/uploads/2021/11/cropped-ADN-Banner-web-scaled-1-768x199.jpg 768w" sizes="(max-width: 1023px) 100vw, 1023px" /></a>						</div><!-- #header-logo-image -->
						
					<div id="header-text" class="screen-reader-text">
													<h3 id="site-title">
								<a href="https://adn24digital.com.ar/" title="ADN24Digital" rel="home">ADN24Digital</a>
							</h3>
						
													<p id="site-description">
								Canal Multimedia Noticias							</p><!-- #site-description -->
											</div><!-- #header-text -->
				</div><!-- #header-left-section -->

				<div id="header-right-section">
											<div id="header-right-sidebar" class="clearfix">
							<aside id="custom_html-3" class="widget_text widget widget_custom_html clearfix"><h3 class="widget-title">Escuchanos en vivo!</h3><div class="textwidget custom-html-widget"><script src="//api.html5media.info/1.2.2/html5media.min.js"></script>
<center><audio src="https://server.laradio.online:59199/live" controls preload></audio></center><br><br>
<!-- weather widget start --><div id="m-booked-bl-simple-92698"> <div class="booked-wzs-160-110 weather-customize" style="background-color:#137AE9;width:160px;" id="width1"> <div class="booked-wzs-160-110_in"> <a target="_blank" class="booked-wzs-top-160-110" href="https://www.booked.net/" rel="noopener"><img src="//s.bookcdn.com/images/letter/s5.gif" alt="booked.net" /></a> <div class="booked-wzs-160-data"> <div class="booked-wzs-160-left-img wrz-01"></div> <div class="booked-wzs-160-right"> <div class="booked-wzs-day-deck"> <div class="booked-wzs-day-val"> <div class="booked-wzs-day-number"><span class="plus">+</span>14</div> <div class="booked-wzs-day-dergee"> <div class="booked-wzs-day-dergee-val">&deg;</div> <div class="booked-wzs-day-dergee-name">C</div> </div> </div> <div class="booked-wzs-day"> <div class="booked-wzs-day-d"><span class="plus">+</span>15&deg;</div> <div class="booked-wzs-day-n"><span class="plus">+</span>13&deg;</div> </div> </div> <div class="booked-wzs-160-info"> <div class="booked-wzs-160-city smolest">Puerto Deseado</div> <div class="booked-wzs-160-date">Domingo, 26</div> </div> </div> </div> <a target="_blank" href="https://hotelmix.es/weather/puerto-deseado-57056" class="booked-wzs-bottom-160-110" rel="noopener"> <div class="booked-wzs-center"><span class="booked-wzs-bottom-l"> Previsión para 7 días</span></div> </a> </div> </div> </div><script type="text/javascript"> var css_file=document.createElement("link"); css_file.setAttribute("rel","stylesheet"); css_file.setAttribute("type","text/css"); css_file.setAttribute("href",'https://s.bookcdn.com/css/w/booked-wzs-widget-160.css?v=0.0.1'); document.getElementsByTagName("head")[0].appendChild(css_file); function setWidgetData(data) { if(typeof(data) != 'undefined' && data.results.length > 0) { for(var i = 0; i < data.results.length; ++i) { var objMainBlock = document.getElementById('m-booked-bl-simple-92698'); if(objMainBlock !== null) { var copyBlock = document.getElementById('m-bookew-weather-copy-'+data.results[i].widget_type); objMainBlock.innerHTML = data.results[i].html_code; if(copyBlock !== null) objMainBlock.appendChild(copyBlock); } } } else { alert('data=undefined||data.results is empty'); } } </script> <script type="text/javascript" charset="UTF-8" src="https://widgets.booked.net/weather/info?action=get_weather_info&ver=6&cityID=57056&type=1&scode=124&ltid=3457&domid=582&anc_id=40230&cmetric=1&wlangID=4&color=137AE9&wwidth=160&header_color=ffffff&text_color=333333&link_color=08488D&border_form=1&footer_color=ffffff&footer_text_color=333333&transparent=0"></script><!-- weather widget end --></div></aside>						</div>
										</div><!-- #header-right-section -->

			</div><!-- #header-text-nav-wrap -->
		</div><!-- .inner-wrap -->

		
		<nav id="site-navigation" class="main-navigation clearfix" role="navigation">
			<div class="inner-wrap clearfix">
				
					<div class="home-icon">
						<a href="https://adn24digital.com.ar/"
						   title="ADN24Digital"
						>
							<i class="fa fa-home"></i>
						</a>
					</div>
				
				
				<p class="menu-toggle"></p>
				<div class="menu-primary-container"><ul id="menu-municipales" class="menu"><li id="menu-item-428" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-428"><a href="https://adn24digital.com.ar/category/politica/">POLITICA</a></li>
<li id="menu-item-429" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-429"><a href="https://adn24digital.com.ar/category/economia/">ECONOMIA</a></li>
<li id="menu-item-430" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-430"><a href="https://adn24digital.com.ar/category/sociedad/">SOCIEDAD</a></li>
<li id="menu-item-432" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-432"><a href="https://adn24digital.com.ar/category/deportes/">LOCALES</a></li>
<li id="menu-item-438" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-438"><a href="https://adn24digital.com.ar/category/tecnologia/">TECNOLOGIA</a></li>
</ul></div>
			</div>
		</nav>

				</div><!-- #header-text-nav-container -->
				</header><!-- #masthead -->
				<div id="main" class="clearfix">
				<div class="inner-wrap clearfix">
		
	<div id="primary">
		<div id="content" class="clearfix">

			
<article id="post-9016" class="post-9016 post type-post status-publish format-standard has-post-thumbnail hentry category-ambiente category-nacionales category-turismo">
	
				<div class="featured-image">
									<a href="https://adn24digital.com.ar/wp-content/uploads/2022/01/incendio-n-madryn-1.jpeg" class="image-popup"><img width="800" height="445" src="https://adn24digital.com.ar/wp-content/uploads/2022/01/incendio-n-madryn-1-800x445.jpeg" class="attachment-colormag-featured-image size-colormag-featured-image wp-post-image" alt="" loading="lazy" /></a>
								</div>
			
	<div class="article-content clearfix">

		<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/ambiente/"  rel="category tag">AMBIENTE</a>&nbsp;<a href="https://adn24digital.com.ar/category/nacionales/"  rel="category tag">NACIONALES</a>&nbsp;<a href="https://adn24digital.com.ar/category/turismo/"  rel="category tag">TURISMO</a>&nbsp;</span></div>
		<header class="entry-header">
			<h1 class="entry-title">
				Corte en Ruta 3 y gran acumulación de autos en Arroyo Verde			</h1>
		</header>

		<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/corte-en-ruta-3-y-gran-acumulacion-de-autos-en-arroyo-verde/" title="04:14" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-02T04:14:49-03:00">2 enero 2022</time><time class="updated" datetime="2022-01-02T04:14:51-03:00">2 enero 2022</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/so/"
					   title="Sonia Oyarzo"
					>
						Sonia Oyarzo					</a>
				</span>
			</span>

							<span class="comments">
						<a href="https://adn24digital.com.ar/corte-en-ruta-3-y-gran-acumulacion-de-autos-en-arroyo-verde/#respond"><i class="fa fa-comment"></i> 0 comentarios</a>					</span>
				</div>
		<div class="entry-content clearfix">
			
<p><br><strong>Producto del incendio al norte de Madryn, vialidad cortó la Ruta 3, entre el acceso a la ciudad y Arroyo Verde. Hubo una gran acumulación vehículos esperando por ingresar a Chubut. Se realizan “caravanas” para descomprimir.</strong></p>



<p>Fuente: Radio 3 cadena patagónica</p>



<p>A causa del incendio desatado este sábado al norte de Puerto Madryn, una gran columna de humo redujo en su totalidad la visibilidad en la Ruta Nacional Nº 3.<br>Esta situación llevó a Vialidad Nacional a anunciar un corte total de la ruta entre Arroyo Verde y la rotonda de acceso sur a Madryn.</p>



<p>En el ingreso a la Provincia, en tanto, se generó una extensa fila de autos y camiones que aguardan para ingresar a Chubut. Vale señalar que la Ruta 3 es la principal vía de comunicación entre el norte y el sur del País.</p>



<p>En el transcurso se habilitó la circulación en formato “caravana con escoltas” para descongestiona la situación. Un móvil de Defensa Civil encabeza la formación en ambos sentidos.<br>Asimismo, se interrumpió temporalmente el tránsito, entre Madryn y el Istmo Ameghino para facilitar la tarea de brigadistas.</p>
		</div>

	</div>

	</article>

		</div><!-- #content -->

		
		<ul class="default-wp-page clearfix">
			<li class="previous"><a href="https://adn24digital.com.ar/crece-la-produccion-minera-y-mas-empresas-buscan-nuevos-proyectos/" rel="prev"><span class="meta-nav">&larr;</span> Crece la producción minera y más empresas buscan nuevos proyectos</a></li>
			<li class="next"><a href="https://adn24digital.com.ar/detenidos-de-carceles-bonaerenses-donaron-juguetes-artesanales-al-hospital-de-ninos/" rel="next">Detenidos de cárceles bonaerenses donaron juguetes artesanales al Hospital de Niños <span class="meta-nav">&rarr;</span></a></li>
		</ul>

		
	<div class="related-posts-wrapper">

		<h4 class="related-posts-main-title">
			<i class="fa fa-thumbs-up"></i><span>También te puede gustar</span>
		</h4>

		<div class="related-posts clearfix">

							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/trabajadores-de-la-pesca-paran-actividades-por-tiempo-indeterminado/" title="Trabajadores de la pesca paran actividades por tiempo indeterminado">
								<img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2021/12/pesca-chubut-paran-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/trabajadores-de-la-pesca-paran-actividades-por-tiempo-indeterminado/" rel="bookmark" title="Trabajadores de la pesca paran actividades por tiempo indeterminado">
								Trabajadores de la pesca paran actividades por tiempo indeterminado							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/trabajadores-de-la-pesca-paran-actividades-por-tiempo-indeterminado/" title="22:32" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-18T22:32:40-03:00">18 diciembre 2021</time><time class="updated" datetime="2021-12-18T22:32:42-03:00">18 diciembre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/so/"
					   title="Sonia Oyarzo"
					>
						Sonia Oyarzo					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/trabajadores-de-la-pesca-paran-actividades-por-tiempo-indeterminado/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/defensa-civil-recomienda-transitar-con-extrema-precaucion-en-el-tramo-garayalde-comodoro-rivadavia/" title="Defensa Civil recomienda transitar con extrema precaución en el tramo Garayalde- Comodoro Rivadavia">
								<img width="225" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2021/12/Chubut-Defensa-Civil-225x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/defensa-civil-recomienda-transitar-con-extrema-precaucion-en-el-tramo-garayalde-comodoro-rivadavia/" rel="bookmark" title="Defensa Civil recomienda transitar con extrema precaución en el tramo Garayalde- Comodoro Rivadavia">
								Defensa Civil recomienda transitar con extrema precaución en el tramo Garayalde- Comodoro Rivadavia							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/defensa-civil-recomienda-transitar-con-extrema-precaucion-en-el-tramo-garayalde-comodoro-rivadavia/" title="22:21" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-18T22:21:18-03:00">18 diciembre 2021</time><time class="updated" datetime="2021-12-18T22:21:39-03:00">18 diciembre 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/so/"
					   title="Sonia Oyarzo"
					>
						Sonia Oyarzo					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/defensa-civil-recomienda-transitar-con-extrema-precaucion-en-el-tramo-garayalde-comodoro-rivadavia/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
							<div class="single-related-posts">

											<div class="related-posts-thumbnail">
							<a href="https://adn24digital.com.ar/areas-protegidas-registro-de-una-yarara-grande-en-la-reserva-provincial-ria-deseado/" title="ÁREAS PROTEGIDAS: REGISTRO DE UNA YARARÁ GRANDE EN LA RESERVA PROVINCIAL RÍA DESEADO">
								<img width="333" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2021/03/yarara.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="" loading="lazy" />							</a>
						</div>
					
					<div class="article-content">
						<h3 class="entry-title">
							<a href="https://adn24digital.com.ar/areas-protegidas-registro-de-una-yarara-grande-en-la-reserva-provincial-ria-deseado/" rel="bookmark" title="ÁREAS PROTEGIDAS: REGISTRO DE UNA YARARÁ GRANDE EN LA RESERVA PROVINCIAL RÍA DESEADO">
								ÁREAS PROTEGIDAS: REGISTRO DE UNA YARARÁ GRANDE EN LA RESERVA PROVINCIAL RÍA DESEADO							</a>
						</h3><!--/.post-title-->

						<div class="below-entry-meta">
			<span class="posted-on"><a href="https://adn24digital.com.ar/areas-protegidas-registro-de-una-yarara-grande-en-la-reserva-provincial-ria-deseado/" title="20:16" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-03-25T20:16:26-03:00">25 marzo 2021</time><time class="updated" datetime="2021-03-25T20:16:30-03:00">25 marzo 2021</time></a></span>
			<span class="byline">
				<span class="author vcard">
					<i class="fa fa-user"></i>
					<a class="url fn n"
					   href="https://adn24digital.com.ar/author/juan/"
					   title="Juan"
					>
						Juan					</a>
				</span>
			</span>

							<span class="comments">
													<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/areas-protegidas-registro-de-una-yarara-grande-en-la-reserva-provincial-ria-deseado/#respond">0</a>												</span>
				</div>					</div>

				</div><!--/.related-->
			
		</div><!--/.post-related-->

	</div>

	
<div id="comments" class="comments-area">

	
		<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">Deja una respuesta <small><a rel="nofollow" id="cancel-comment-reply-link" href="/corte-en-ruta-3-y-gran-acumulacion-de-autos-en-arroyo-verde/#respond" style="display:none;">Cancelar la respuesta</a></small></h3><form action="https://adn24digital.com.ar/wp-comments-post.php" method="post" id="commentform" class="comment-form" novalidate><p class="comment-notes"><span id="email-notes">Tu dirección de correo electrónico no será publicada.</span> Los campos obligatorios están marcados con <span class="required">*</span></p><p class="comment-form-comment"><label for="comment">Comentario</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nombre <span class="required">*</span></label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" required='required' /></p>
<p class="comment-form-email"><label for="email">Correo electrónico <span class="required">*</span></label> <input id="email" name="email" type="email" value="" size="30" maxlength="100" aria-describedby="email-notes" required='required' /></p>
<p class="comment-form-url"><label for="url">Web</label> <input id="url" name="url" type="url" value="" size="30" maxlength="200" /></p>
<p class="comment-form-cookies-consent"><input id="wp-comment-cookies-consent" name="wp-comment-cookies-consent" type="checkbox" value="yes" /> <label for="wp-comment-cookies-consent">Guarda mi nombre, correo electrónico y web en este navegador para la próxima vez que comente.</label></p>
<p class="aiowps-captcha"><label for="aiowps-captcha-answer">Por favor, introduce una respuesta en dígitos:</label><div class="aiowps-captcha-equation"><strong>3 &#215; tres = <input type="hidden" name="aiowps-captcha-string-info" id="aiowps-captcha-string-info" value="520hazbbf4" /><input type="hidden" name="aiowps-captcha-temp-string" id="aiowps-captcha-temp-string" value="1641129557" /><input type="text" size="2" id="aiowps-captcha-answer" name="aiowps-captcha-answer" value="" autocomplete="off" /></strong></div></p><p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar el comentario" /> <input type='hidden' name='comment_post_ID' value='9016' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p></form>	</div><!-- #respond -->
	
</div><!-- #comments -->

	</div><!-- #primary -->


<div id="secondary">
	
	<aside id="media_image-3" class="widget widget_media_image clearfix"><h3 class="widget-title"><span>Disponible en Google Play</span></h3><a href="https://play.google.com/store/apps/details?id=laradio.online.radioadn24digitalok" target="_blank" rel="noopener"><img width="563" height="482" src="https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular.jpg" class="image wp-image-5250  attachment-full size-full" alt="" loading="lazy" style="max-width: 100%; height: auto;" title="Buscanos en Google Play" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular.jpg 563w, https://adn24digital.com.ar/wp-content/uploads/2021/02/ADN-Celular-300x257.jpg 300w" sizes="(max-width: 563px) 100vw, 563px" /></a></aside><aside id="fbw_id-2" class="widget widget_fbw_id clearfix"><h3 class="widget-title"><span>Seguinos en Facebook</span></h3><div class="fb_loader" style="text-align: center !important;"><img src="https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/loader.gif" alt="Facebook Pagelike Widget" /></div><div id="fb-root"></div>
        <div class="fb-page" data-href="www.facebook.com/adn24digital " data-width="300" data-height="500" data-small-header="false" data-adapt-container-width="true" data-hide-cover="false" data-show-facepile="true" data-show-posts="true" style="" hide_cta="false" data-tabs="timeline"></div></aside>        <!-- A WordPress plugin developed by Milap Patel -->
    <aside id="block-8" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="https://comunacañadonseco.com/" target="_blank"><img loading="lazy" width="350" height="250" src="https://adn24digital.com.ar/wp-content/uploads/2021/11/Banner_Cdon-Seco.jpeg" alt="" class="wp-image-8384" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/11/Banner_Cdon-Seco.jpeg 350w, https://adn24digital.com.ar/wp-content/uploads/2021/11/Banner_Cdon-Seco-300x214.jpeg 300w" sizes="(max-width: 350px) 100vw, 350px" /></a></figure>
</aside><aside id="colormag_featured_posts_vertical_widget-1" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >DEPORTES</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/arranco-el-dakar-como-les-fue-a-los-argentinos-en-el-primer-dia/" title="Arrancó el Dakar: cómo les fue a los argentinos en el primer día"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2022/01/Dakar-390x205.jpg" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Arrancó el Dakar: cómo les fue a los argentinos en el primer día" loading="lazy" title="Arrancó el Dakar: cómo les fue a los argentinos en el primer día" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/internacional/"  rel="category tag">INTERNACIONAL</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/arranco-el-dakar-como-les-fue-a-los-argentinos-en-el-primer-dia/" title="Arrancó el Dakar: cómo les fue a los argentinos en el primer día">
				Arrancó el Dakar: cómo les fue a los argentinos en el primer día			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/arranco-el-dakar-como-les-fue-a-los-argentinos-en-el-primer-dia/" title="09:05" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-02T09:05:00-03:00">2 enero 2022</time><time class="updated" datetime="2022-01-02T01:06:32-03:00">2 enero 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="Sonia Oyarzo"
				>
					Sonia Oyarzo				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/arranco-el-dakar-como-les-fue-a-los-argentinos-en-el-primer-dia/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>Este sábado se llevó a cabo el primer especial cronometrado en Arabia Saudita. Los campeones Kevin Benavides y Manuel Andújar</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/quien-es-gonzalo-pedernera-el-sanjulianense-de-seleccion-argentina-de-voley/" title="¿Quién es Gonzalo Pedernera? El sanjulianense de Selección Argentina de Vóley"><img width="130" height="90" src="https://adn24digital.com.ar/wp-content/uploads/2022/01/voley-130x90.webp" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="¿Quién es Gonzalo Pedernera? El sanjulianense de Selección Argentina de Vóley" loading="lazy" title="¿Quién es Gonzalo Pedernera? El sanjulianense de Selección Argentina de Vóley" srcset="https://adn24digital.com.ar/wp-content/uploads/2022/01/voley-130x90.webp 130w, https://adn24digital.com.ar/wp-content/uploads/2022/01/voley-392x272.webp 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/deportes/"  rel="category tag">DEPORTES</a>&nbsp;<a href="https://adn24digital.com.ar/category/nacionales/"  rel="category tag">NACIONALES</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/quien-es-gonzalo-pedernera-el-sanjulianense-de-seleccion-argentina-de-voley/" title="¿Quién es Gonzalo Pedernera? El sanjulianense de Selección Argentina de Vóley">
				¿Quién es Gonzalo Pedernera? El sanjulianense de Selección Argentina de Vóley			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/quien-es-gonzalo-pedernera-el-sanjulianense-de-seleccion-argentina-de-voley/" title="02:08" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2022-01-02T02:08:47-03:00">2 enero 2022</time><time class="updated" datetime="2022-01-02T02:09:11-03:00">2 enero 2022</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="Sonia Oyarzo"
				>
					Sonia Oyarzo				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/quien-es-gonzalo-pedernera-el-sanjulianense-de-seleccion-argentina-de-voley/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="colormag_featured_posts_vertical_widget-5" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >ESPECTACULOS</span></h3></aside><aside id="colormag_featured_posts_vertical_widget-9" class="widget widget_featured_posts widget_featured_posts_vertical widget_featured_meta clearfix">
		<h3 class="widget-title" ><span >TECNOLOGIA</span></h3><div class="first-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/los-chicos-y-chicas-de-santa-cruz-protagonistas-de-la-transicion-energetica/" title="Los chicos y chicas de Santa Cruz, protagonistas de la transición energética"><img width="390" height="205" src="https://adn24digital.com.ar/wp-content/uploads/2021/12/fundacion-ypf-estudiantes3-390x205.webp" class="attachment-colormag-featured-post-medium size-colormag-featured-post-medium wp-post-image" alt="Los chicos y chicas de Santa Cruz, protagonistas de la transición energética" loading="lazy" title="Los chicos y chicas de Santa Cruz, protagonistas de la transición energética" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/ambiente/"  rel="category tag">AMBIENTE</a>&nbsp;<a href="https://adn24digital.com.ar/category/ciencia/"  rel="category tag">CIENCIA</a>&nbsp;<a href="https://adn24digital.com.ar/category/educacion/"  rel="category tag">EDUCACIÓN</a>&nbsp;<a href="https://adn24digital.com.ar/category/nacionales/"  rel="category tag">NACIONALES</a>&nbsp;<a href="https://adn24digital.com.ar/category/economia/petroleo/"  rel="category tag">PETROLEO</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/los-chicos-y-chicas-de-santa-cruz-protagonistas-de-la-transicion-energetica/" title="Los chicos y chicas de Santa Cruz, protagonistas de la transición energética">
				Los chicos y chicas de Santa Cruz, protagonistas de la transición energética			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/los-chicos-y-chicas-de-santa-cruz-protagonistas-de-la-transicion-energetica/" title="05:53" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-31T05:53:00-03:00">31 diciembre 2021</time><time class="updated" datetime="2021-12-30T23:57:02-03:00">30 diciembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="Sonia Oyarzo"
				>
					Sonia Oyarzo				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/los-chicos-y-chicas-de-santa-cruz-protagonistas-de-la-transicion-energetica/#respond">0</a>			</span>
		
		</div>
											<div class="entry-content">
							<p>En el 2021 Fundación YPF puso en marcha nuevas iniciativas educativas destinadas a las nuevas generaciones de las provincias productoras</p>
						</div>
									</div>

			</div>
			</div><div class="following-post">
			<div class="single-article clearfix">
				<figure><a href="https://adn24digital.com.ar/premiaron-a-argentinos-por-la-nave-mas-pequena-y-economica-de-la-historia/" title="Premiaron a argentinos por la nave más pequeña y económica de la historia"><img width="130" height="90" src="https://adn24digital.com.ar/wp-content/uploads/2021/12/nave-pequena-130x90.jpg" class="attachment-colormag-featured-post-small size-colormag-featured-post-small wp-post-image" alt="Premiaron a argentinos por la nave más pequeña y económica de la historia" loading="lazy" title="Premiaron a argentinos por la nave más pequeña y económica de la historia" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/12/nave-pequena-130x90.jpg 130w, https://adn24digital.com.ar/wp-content/uploads/2021/12/nave-pequena-392x272.jpg 392w" sizes="(max-width: 130px) 100vw, 130px" /></a></figure>
				<div class="article-content">
					<div class="above-entry-meta"><span class="cat-links"><a href="https://adn24digital.com.ar/category/internacional/"  rel="category tag">INTERNACIONAL</a>&nbsp;<a href="https://adn24digital.com.ar/category/sociedad/"  rel="category tag">SOCIEDAD</a>&nbsp;<a href="https://adn24digital.com.ar/category/tecnologia/"  rel="category tag">TECNOLOGIA</a>&nbsp;</span></div>		<h3 class="entry-title">
			<a href="https://adn24digital.com.ar/premiaron-a-argentinos-por-la-nave-mas-pequena-y-economica-de-la-historia/" title="Premiaron a argentinos por la nave más pequeña y económica de la historia">
				Premiaron a argentinos por la nave más pequeña y económica de la historia			</a>
		</h3>
		<div class="below-entry-meta"><span class="posted-on"><a href="https://adn24digital.com.ar/premiaron-a-argentinos-por-la-nave-mas-pequena-y-economica-de-la-historia/" title="09:02" rel="bookmark"><i class="fa fa-calendar-o"></i> <time class="entry-date published" datetime="2021-12-26T09:02:00-03:00">26 diciembre 2021</time><time class="updated" datetime="2021-12-26T01:05:32-03:00">26 diciembre 2021</time></a></span>
		<span class="byline">
			<span class="author vcard">
				<i class="fa fa-user"></i>
				<a class="url fn n"
				   href="https://adn24digital.com.ar/author/so/"
				   title="Sonia Oyarzo"
				>
					Sonia Oyarzo				</a>
			</span>
		</span>

					<span class="comments">
				<i class="fa fa-comment"></i><a href="https://adn24digital.com.ar/premiaron-a-argentinos-por-la-nave-mas-pequena-y-economica-de-la-historia/#respond">0</a>			</span>
		
		</div>
									</div>

			</div>
			</div></aside><aside id="block-7" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-full"><a href="www.riogallegos.gov.ar" target="_blank"><img loading="lazy" width="300" height="300" src="https://adn24digital.com.ar/wp-content/uploads/2021/12/banner-MRG-INSTITUCIONAL_300X300.png" alt="" class="wp-image-8753" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/12/banner-MRG-INSTITUCIONAL_300X300.png 300w, https://adn24digital.com.ar/wp-content/uploads/2021/12/banner-MRG-INSTITUCIONAL_300X300-150x150.png 150w" sizes="(max-width: 300px) 100vw, 300px" /></a></figure>
</aside>
	</div>
		</div><!-- .inner-wrap -->
				</div><!-- #main -->
					<div class="advertisement_above_footer">
				<div class="inner-wrap">
					<aside id="block-5" class="widget widget_block widget_media_image clearfix">
<figure class="wp-block-image size-large"><a href="https://www.riogallegos.gov.ar/rgl/" target="_blank"><img loading="lazy" width="1024" height="107" src="https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-1024x107.jpeg" alt="" class="wp-image-8240" srcset="https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-scaled.jpeg 1024w, https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-300x31.jpeg 300w, https://adn24digital.com.ar/wp-content/uploads/2021/11/banner2-768x80.jpeg 768w" sizes="(max-width: 1024px) 100vw, 1024px" /></a></figure>
</aside>				</div>
			</div>
					<footer id="colophon" class="clearfix ">
		
<div class="footer-widgets-wrapper">
	<div class="inner-wrap">
		<div class="footer-widgets-area clearfix">
			<div class="tg-footer-main-widget">
				<div class="tg-first-footer-widget">
					<aside id="text-1" class="widget widget_text clearfix"><h3 class="widget-title"><span>ADN 24 Digital</span></h3>			<div class="textwidget"><h5><font color="white">Canal Multimedia</h5>
<p>
CONTACTO</p>
</div>
		</aside>				</div>
			</div>

			<div class="tg-footer-other-widgets">
				<div class="tg-second-footer-widget">
									</div>
				<div class="tg-third-footer-widget">
									</div>
				<div class="tg-fourth-footer-widget">
									</div>
			</div>
		</div>
	</div>
</div>
		<div class="footer-socket-wrapper clearfix">
			<div class="inner-wrap">
				<div class="footer-socket-area">
		
		<div class="footer-socket-right-section">
			
		<div class="social-links clearfix">
			<ul>
				<li><a href="https://www.facebook.com/groups/adn24digital" target="_blank"><i class="fa fa-facebook"></i></a></li><li><a href="https://twitter.com/Adn24Digital" target="_blank"><i class="fa fa-twitter"></i></a></li><li><a href="https://www.instagram.com/ADN24Digital/" target="_blank"><i class="fa fa-instagram"></i></a></li>			</ul>
		</div><!-- .social-links -->
				</div>

				<div class="footer-socket-left-section">
			<div class="copyright">Copyright &copy; 2022 <a href="https://adn24digital.com.ar/" title="ADN24Digital" ><span>ADN24Digital</span></a>. Todos los derechos reservados.<br>Tema: <a href="https://themegrill.com/themes/colormag" target="_blank" title="ColorMag" rel="nofollow"><span>ColorMag</span></a> por ThemeGrill. Funciona con <a href="https://wordpress.org" target="_blank" title="WordPress" rel="nofollow"><span>WordPress</span></a>.</div>		</div>
				</div><!-- .footer-socket-area -->
					</div><!-- .inner-wrap -->
		</div><!-- .footer-socket-wrapper -->
				</footer><!-- #colophon -->
				<a href="#masthead" id="scroll-up"><i class="fa fa-chevron-up"></i></a>
				</div><!-- #page -->
			<script type="text/javascript">
		var c = document.body.className;
		c = c.replace( /everest-forms-no-js/, 'everest-forms-js' );
		document.body.className = c;
	</script>
	<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/comment-reply.min.js?ver=5.8.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/jquery.bxslider.min.js?ver=2.1.0' id='colormag-bxslider-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/sticky/jquery.sticky.min.js?ver=2.1.0' id='colormag-sticky-menu-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/news-ticker/jquery.newsTicker.min.js?ver=2.1.0' id='colormag-news-ticker-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/magnific-popup/jquery.magnific-popup.min.js?ver=2.1.0' id='colormag-featured-image-popup-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/navigation.min.js?ver=2.1.0' id='colormag-navigation-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/fitvids/jquery.fitvids.min.js?ver=2.1.0' id='colormag-fitvids-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/skip-link-focus-fix.min.js?ver=2.1.0' id='colormag-skip-link-focus-fix-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/themes/colormag/js/colormag-custom.min.js?ver=2.1.0' id='colormag-custom-js'></script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-includes/js/wp-embed.min.js?ver=5.8.2' id='wp-embed-js'></script>
<script type='text/javascript' id='milapfbwidgetscript-js-extra'>
/* <![CDATA[ */
var milapfbwidgetvars = {"app_id":"ADN24Digital","select_lng":"es_LA"};
/* ]]> */
</script>
<script type='text/javascript' src='https://adn24digital.com.ar/wp-content/plugins/facebook-pagelike-widget/fb.js?ver=1.0' id='milapfbwidgetscript-js'></script>

</body>
</html>

<!-- Dynamic page generated in 1.298 seconds. -->
<!-- Cached page generated by WP-Super-Cache on 2022-01-02 10:19:17 -->

<!-- super cache -->